<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":1,"licenseKey":"646c3c011e","agent":"","transactionName":"Z1NQZEtSCEcAVEQPWF4ZdEVXUBJdDlkfEF5UU11AVkESVQ0ZXQlVWVpXR1xRSFAEVF8UVkRZQEMDZQ9QBFhgB1BVYFtVTg==","applicationID":"3818554","errorBeacon":"bam.nr-data.net","applicationTime":64}</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta id="viewport" name="viewport" content="initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="description" content="
    Discover treasures from Indianapolis including a 1952 Joe Louis-signed whiskey bottle, a Sheraton sideboard, ca. 1820, and a 1928 NY Yankees team-signed baseball. Which one is the top find of the hour? Watch online: NEW: Indianapolis Hour 2 from Antiques Roadshow. On demand, streaming video from KET - Kentucky Educational Television
" /><link rel="shortcut icon" href="http://dun96pyxwe2yl.cloudfront.net/img/icon.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" href="http://dun96pyxwe2yl.cloudfront.net/img/apple-touch-icon.png" /><link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,300,600|Arvo:400,700' rel='stylesheet' type='text/css'><link rel="canonical" href="http://www.pbs.org/video/2365936247/" /><meta property="og:locale" content="en_US"/><meta property="og:type" content="video.tv_show"/><meta property="og:title" content="Watch now: Antiques Roadshow | NEW: Indianapolis Hour 2 | KET - Kentucky Educational Television Video "/><meta property="og:description" content="A Joe Louis-signed bottle, a Sheraton sideboard, and a Yankees team-signed ball. "/><meta property="og:url" content="http://video.pbs.org/video/2365936247/"/><meta property="og:site_name" content="PBS Video"/><meta property="og:image" content="http://image.pbs.org/video-assets/pbs/antiques-roadshow/255387/images/mezzanine_324.jpg"/><meta property="og:image:secure_url" content="https://image.pbs.org/video-assets/pbs/antiques-roadshow/255387/images/mezzanine_324.jpg"/><meta property="fb:app_id" content="180911041995902"/><meta property="article:author" content="http://www.facebook.com/pbs"/><meta property="article:publisher" content="http://www.facebook.com/pbs"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PBS"/><meta name="twitter:domain" content="PBS Video"/><meta name="twitter:creator" content="@PBS"/><meta name="twitter:title" content="Watch now: Antiques Roadshow | NEW: Indianapolis Hour 2 | KET - Kentucky Educational Television Video"/><meta name="twitter:description" content="A Joe Louis-signed bottle, a Sheraton sideboard, and a Yankees team-signed ball. "/><meta name="twitter:image:src" content="http://image.pbs.org/video-assets/pbs/antiques-roadshow/255387/images/mezzanine_324.jpg"/><meta name="twitter:domain" content="pbs.org"><!--
  <PageMap><DataObject type="thumbnail"><Attribute name="src" value="http://image.pbs.org/video-assets/pbs/antiques-roadshow/255387/images/mezzanine_324.jpg.fit.103x58.jpg"/><Attribute name="width" value="103"/><Attribute name="height" value="58"/></DataObject></PageMap>
--><title>Video: NEW: Indianapolis Hour 2 | Watch Antiques Roadshow Online | KET - Kentucky Educational Television Video </title><link rel="stylesheet" href="http://dun96pyxwe2yl.cloudfront.net/css/screen.css" media="screen, projection" type="text/css" /><link rel="apple-touch-startup-image" href="http://dun96pyxwe2yl.cloudfront.net/img/splash.png" /><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/pbs.pipeline-libs.js"></script><script type="text/javascript">
            // fix 'no console' issue on IE
            if (!window.console) {
                console = {
                    log : function() {
                    },
                    warn : function() {
                    },
                    error : function() {
                    }
                };
            }
            var STATIC_URL = "http://dun96pyxwe2yl.cloudfront.net/",
                VIRAL_PLAYER_URL = "http://player.pbs.org/viralplayer/",
                COOKIE_DOMAIN = "ket.org",
                GUID = "0a690b0a-ed74-11e6-840e-22000b2a8a0e",
                is_wrapped = false,
                wrapped_header = "",
                is_kindle_wrapped = false,
                is_ios = false,
                is_kindle = false,
                is_android = false,
                is_desktop = true,
                is_national = false,
                favorite_video_ids = [],
                ITS_PREFIX = "http://image.pbs.org/merlin/",
                CUSTOM_HEADERS = (is_wrapped && wrapped_header) ? {'X-PBSWrapper': wrapped_header} : {},
                videoId,
                OPEN_ID_URL = "https://account.pbs.org/cranky$USERNAME$",
                show_localization_overlay = true,
                station_portal_short_common = "KET",
                station_portal_flagship = "WKLE",
                forceLocalization = function(event, message){
                    if (!readCookie('pbsol.station')){
                        if(event.preventDefault) event.preventDefault();
                        JAWS.Localization.init(message);
                    }
                };
        </script><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/jquery.pbs.content.js"></script></head><body data-responsejs='{"create": [{ "breakpoints": [0,481,769,801], "mode": "markup", "prefix": "r" }]}'><div id="video" data-program="" class="pageContainer"><!-- side menu navigation --><div id="mobileMenu"><div class="userInfo"><div class="socialContainer"></div></div><div class="searchContainer"><form class="searchForm" action="/search/" method="get"><input class="searchTerm" name="q" type="text" placeholder="Enter search terms..." value="" /></form></div><!-- /.searchContainer --><ul class="mainLinks"><li><a href="/">Home</a></li><li><a href="/shows/">Shows</a></li><li id="watchlistLinkSide" class="bubbleHolder"><a href="/watchlist/">Watchlist</a></li><li><a href="http://www.ket.org/tv-schedules">TV Schedules</a></li><li class="shopLink "><a href="http://www.shoppbs.org/home/index.jsp?&amp;utm_source=PBS&amp;utm_medium=Link&amp;utm_campaign=cove_shopbuttontopnav"
                           target="_blank"
                           rel="noopener noreferrer">
                            Shop
                        </a></li><li class="donate"><a href="https://www.ket.org/support/membership-with-passport" target="_blank"
                                          onclick="
                        $.ajax({url:'/profile/updateDonateHistory/'});
                        
                            " >Donate</a></li></ul><!-- /.mainLinks --></div><!-- /#mobileMenu --><div id="page" class="page"><!-- desktop header --><div id="desktopHeader" class="localized"><div class="top clearfix"><div class="userInfo"><div class="socialContainer"></div></div><div class="right"><!-- search --><div class="searchContainer"><form class="searchForm" action="/search/" method="get"><input class="searchTerm" name="q" type="text" /><button id="searchButton" type="submit" title="Search"></button></form></div><div class="pbsLocalContainer"><p class="title">Powered by:</p><span class="logo">PBS VIDEO</span></div></div></div><div class="middle"><div class="logoStation localStPos"><a href="http://www.ket.org/"><img onerror="PBS.Content.onLogoFallback(this)" src="http://image.pbs.org/station-images/StationColorProfiles/color/WKLE.png.resize.250x150.png" alt=""/></a><a href="http://www.ket.org/" class="stationTextOnError">KET</a></div><div class="headerAd noText"><div id="headerAd"><img src="http://s3.amazonaws.com/pbs.merlin.cdn.prod/spc-masthead/WatchKET-covestrip.jpg" alt="PBS Video - Companion Ad" width="720" height="90"></div></div></div><div class="menu"><ul class="main"><li><a href="/">Home</a></li><li><a href="/shows/">Shows</a></li><li id="watchlistLinkDesk" class="bubbleHolder"><a href="/watchlist/">Watchlist</a></li><li class="shop "><a href="http://www.shoppbs.org/home/index.jsp?&amp;utm_source=PBS&amp;utm_medium=Link&amp;utm_campaign=cove_shopbuttontopnav"
                                   target="_blank"
                                   rel="noopener noreferrer">
                                    Shop
                                </a></li><li class="donate"><a href="https://www.ket.org/support/membership-with-passport" target="_blank"
                                                  onclick="$.ajax({url:'/profile/updateDonateHistory/'});">Donate</a></li></ul></div></div><!-- /#desktopHeader --><!-- mobile header --><div id="mobileHeader"><ul><li class="menu"><a id="menuButton" href="#"></a></li><li class="logoRight"><a href="http://www.ket.org/"><img class="stationLogo" src="http://image.pbs.org/station-images/StationColorProfiles/color/WKLE.png.resize.160x80.png" onerror="PBS.Content.onLogoFallback(this)" alt="KET" /></a><a href="http://www.ket.org/" class="stationTextOnError">KET</a></li></ul></div><!-- /#mobileHeader --><div id="mainContainer"><div id="content"><!-- video player --><div class="widget-container embosed"><section id="videoPagePlayer" class="videoPage"><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/pbs.pipeline-video-player.js"></script><script type="text/javascript">
        jwSettings = {
            videoId : '2365936247',
            playerType : 'portal',
            EMBED_URL: 'http://player.pbs.org/portalplayer/',
            STATION_PORTAL_FLAGSHIP: station_portal_flagship,
            UID: 'None'
        }

        $(function() {
            // initiate jw player iframe
            PBS.videoIframe.init(jwSettings);

            // initiate jw player
            PBS.jwPlayer.init(jwSettings);
        });
    </script><section><div id="hdNotification"><p>Want better video quality? <a href="javascript:PBS.Profile.signIn('HD-start', 'HD Start Screen', 'high-def');">Sign in to access HD streaming! </a></p><a href="" class="close">&times;</a></div><div id="endHDNotification"><div class="innerPanel"><div class="loginStationImage"></div><p>Want to watch better-quality PBS Video? Sign in to access HD streaming!</p><ul class="socialList"><a href="https://account.pbs.org/oauth2/social/login/facebook/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><li class="facebookColor"><span class="loginFb"></span></li></a><a href="https://account.pbs.org/oauth2/social/login/google-oauth2/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><li class="googleColor"><span class="loginGp"></span></li></a><a href="https://account.pbs.org/oauth2/authorize/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><li class="pbsColor"><span class="loginPb"></span></li></a></ul><p>When you sign in, you'll become a PBS Insider and we'll share your contact information with your local PBS station. You may receive updates to help you stay connected with what's happening online and in your community. <a href="http://www.pbs.org/about/policies/privacy-policy/" target="_blank">Privacy Policy</a></p></div></div><div id="frame" class="videoContainer"><div id="player"></div></div></section></section><!-- video description --><section id="pageDescription" class="videoPage"><h3 class="program"><a href="/show/antiques-roadshow/">ANTIQUES ROADSHOW</a></h3><div class="top"><h2 class="title">NEW: Indianapolis Hour 2</h2><div class="watchlistAdd watchlist"><a href="#" data-videoid="2365936247" data-title="NEW: Indianapolis Hour 2" data-programtitle="ANTIQUES ROADSHOW"><span class="nav-icon plus"><span class="plus-sign"></span>ADD</span></a></div><ul class="infos"><li  class="airDate hide break320">Aired: 02/06/2017</li><li  class="duration">53:00</li><li  class="expireDate">Expires: 03/06/2017 </li><li  class="rating hide break768">Rating: TV-G </li><li  class="ccIndicator"><span class="ccIcon"></span></li></ul><!-- DO NOT MODIFY THE ID description --><div id="description" class="description">
                Discover treasures from Indianapolis including a 1952 Joe Louis-signed whiskey bottle, a Sheraton sideboard, ca. 1820, and a 1928 NY Yankees team-signed baseball. Which one is the top find of the hour?
            </div><div class="videoShare"><ul class="buttonsBuy"><li id="iTunesLink" style="display: none;"><a href="#" target="_blank"><span class="shareIcon itunes"></span><span>iTunes</span></a></li><li id="buyDVDLink" style="display: none;"><a href="#" target="_blank"><span class="shareIcon buydvd"></span><span>buy dvd</span></a></li></ul><ul id="buttonsShare" class="buttonsShare"><li><a href="javascript:PBS.videoPage.facebookShare()"><span class="shareIcon facebook hide break480"></span><span class="hide break768">facebook</span></a></li><li><a href="javascript:PBS.videoPage.twitterShare()"><span class="shareIcon twitter hide break480"></span><span class="hide break768">twitter</span></a></li><li id="moreButton" class="hide break480"><span id="moreImage" class="shareIcon more"></span><span id="moreText">more</span></li><li onclick="$('#buttonMoreContainer').toggle();" class="show break480"><span class="shareIcon share"></span><span class="">share</span></li></ul></div><div id="shareContainer"><ul id="buttonMoreContainer" class="buttonsShareMore"><li class="show break480"><a href="javascript:PBS.videoPage.facebookShare()"><span class="shareIcon facebook"></span><span class="hide break1024">facebook</span></a></li><li class="show break480"><a href="javascript:PBS.videoPage.twitterShare()"><span class="shareIcon twitter"></span><span class="hide break1024">twitter</span></a></li><li><a href="javascript:PBS.videoPage.emailShare()" ><span class="shareIcon email"></span><span class="hide break768">email</span></a></li><li><a href="javascript:PBS.videoPage.googleShare()" ><span class="shareIcon google"></span><span class="hide break768">google</span></a></li><li class="hide break768 embedBtn"><span class="shareIcon embed"></span><span class="hide break768">embed</span></li></ul></div></div><div class="bottom"><div id="embed-video"><div class="header clearfix"><div class="header-title">Embed Options</div><div class="close-embed">Close <span>×</span></div></div><div id="chapterCarouselHolder"><div class="chapter-carousel"><div class="controls"><a class="leftArrow" style="display:none"></a><a class="rightArrow"></a></div><div class="container clearfix"><div class="item"><a href="" data-chapter="1"  class="selected" ><img src=" " alt="Chapter 1 image" /></a><h4>Chapter 1</h4></div><div class="item"><a href="" data-chapter="2" ><img src=" " alt="Chapter 2 image" /></a><h4>Chapter 2</h4></div><div class="item"><a href="" data-chapter="3" ><img src=" " alt="Chapter 3 image" /></a><h4>Chapter 3</h4></div></div></div><script type="text/javascript">
    $(function () {
        $('.chapter-carousel').chapterCarousel({
            noOfItems: 2
        });
    })
</script></div><div id="chapterCarouselPoster" class="poster" style="display:none;"><img src="http://image.pbs.org/video-assets/pbs/antiques-roadshow/255387/images/mezzanine_324.jpg.fit.344x192.jpg" alt="NEW: Indianapolis Hour 2"></div><div class="embed-title">NEW: Indianapolis Hour 2</div><div class="embed-description">A Joe Louis-signed bottle, a Sheraton sideboard, and a Yankees team-signed ball. </div><div class="embed-options clearfix"><div class="width-box">
                        Width:
                        <input type="text" name="width" class="embed-width" value="512" onclick="this.select();"></div><div class="height-box">
                        Height:
                        <input type="text" name="height" class="embed-height" value="376" onclick="this.select();"></div><div class="embed-text-box"><input type="text" name="embed-text" class="embed-text" onclick="this.select();"><span>Please copy this text to your clipboard.</span></div></div></div><div class="bottomLeft"><div class="videoProblems"><span>Problems Playing Video ?</span><ul><li><a id="video-issues" class="video-issues">Report a problem</a></li><li><a href="/cc-info.html">Closed Captioning</a></li></ul></div><div class="videoAd">
                        Funding for ANTIQUES ROADSHOW is provided by Liberty Mutual Insurance and Ancestry. Additional funding is provided by public television viewers.
                    </div><a href="http://www.pbs.org/anywhere/home/" target="_blank" class="funderBanner" id="singleFunderBanner"><img src="http://dun96pyxwe2yl.cloudfront.net/img/banners/PBS_anywhere_344x60.jpg" alt="PBS Anywhere - funder area"/></a></div><div class="bottomRight none"><span class="hide break480">Related Links:</span><ul class="episodeLinks"></ul></div></div><div id="relatedVideos"><h3>LEARN MORE</h3><ul class="related_videos"><li class="related_item"><a class="item_image" href="http://www.pbs.org/wgbh/roadshow/stories/articles/2017/2/6/understanding-concerns-about-lewis-carroll"><img onerror="PBS.Content.onImageFallback(this, true)" src="http://image.pbs.org/merlin/s3.amazonaws.com/pbs.merlin.cdn.prod/curatedwebobjects/tmpfM5pOg.jpg.crop.100x100.jpg" alt="Understanding Concerns About Lewis Carroll" /></a><h3 class="item_title"><a href="http://www.pbs.org/wgbh/roadshow/stories/articles/2017/2/6/understanding-concerns-about-lewis-carroll">Understanding Concerns About Lewis Carroll</a></h3><p class="item_description">Controversy and concern about Carroll and his affection for young girls surfaced in the decades after his death.</p></li></ul><script type="text/javascript">
    $(function () {
        var relatedVideoItems = $('.related_videos .item_description');
        PBS.MobileWeb.truncateText(relatedVideoItems);
    });
</script></div></section></div><!-- Episodes, Clips, Previews lists --><section id="aditionalContent"></section><!-- VIDEO PLAYBACK FEEDBACK MODAL WINDOW --><div class="modalOverlay none"><!-- overlay window background --><div id="videoProblemModalWindow" class="modalWindow"><!-- modal window --><!-- title --><div class="modalTitle"><h2>Report Video Problem</h2><div class="closeBtn" href="#">&times;</div></div><!-- content --><div class="modalContent"><!--  error description --><section id="errorDescription"><p class="message">Before you submit an error, please consult our <a href="/troubleshooting" target="_blank">Troubleshooting Guide</a>.</p><form id="videoErrorForm" method="post"><label>Type of Error</label><select id="typeOfError"><option>Video player loads, but video buffers</option><option>Video player loads, but only audio streams</option><option class="trigger">Video player loads, but playback does not start</option><option class="trigger">Video jumps slightly forward or backward during playback</option><option class="trigger">Video player does not load</option><option>Problem with advertising playback</option><option class="trigger">Other</option></select><div class="condTextBox clearfix"><label>Please add more details</label><textarea cols="30" rows="10" class="condTextField"></textarea></div></form><div class="buttons"><button class="cancelBtn modal-button widthMedium">Cancel</button><button class="submitBtn modal-button widthMedium baseBlue">Submit Report</button></div></section><!--  error submitted --><section id="errorSubmitted"><p class="message">Your report has been successfully submitted. Thank you for helping us improve PBS Video.</p><div class="buttons"><button class="cancelBtn modal-button widthMedium">Close</button></div></section></div><!-- end of content --></div><!-- end of modal window --></div><!-- end of overlay background --><!-- Kids & Shop --><div class="kidsShop widget-container" id="kidsShop"><div class="item"><a href="http://pbskids.org/mobile/pbs-kids-video.html"
                                   target="_blank"
                                   rel="noopener noreferrer"><img class="image" src="http://dun96pyxwe2yl.cloudfront.net/img/dummy_kids.png"/></a><h3 class="title">PBS KIDS</h3><p class="description">
                                    Watch videos from your favorite PBS KIDS shows with the <a href="http://pbskids.org/mobile/pbs-kids-video.html" target="_blank" rel="noopener noreferrer">PBS KIDS Video app</a> for your tablet or phone.
                                </p></div><div class="item"><a href="http://www.shoppbs.org/family/index.jsp?categoryId=29650486&utm_source=PBS&utm_medium=Link&utm_content=downtonJan14&utm_campaign=cove_footer_promo_image"
                                   target="_blank"
                                   rel="noopener noreferrer"><img class="image" src="http://dun96pyxwe2yl.cloudfront.net/img/96x96_DA4_Jan14.gif"/></a><h3 class="title"><a href="http://www.shoppbs.org/family/index.jsp?categoryId=29650486&utm_source=PBS&utm_medium=Link&utm_content=downtonJan14&utm_campaign=cove_footer_promo_title"
                                                     target="_blank"
                                                     rel="noopener noreferrer">
                                    Downton Abbey Collection
                                </a></h3><p class="description">
                                    Bring home the complete collection: DVDs, Blu-rays, books, gifts and more. Visit <a href="http://www.shoppbs.org/family/index.jsp?categoryId=29650486&utm_source=PBS&utm_medium=Link&utm_content=downtonJan14&utm_campaign=cove_footer_promo_text" target="_blank" rel="noopener noreferrer">ShopPBS</a>.
                                </p></div><div class="item"><a id="footerDonateStationLogo" href="https://www.ket.org/support/membership-with-passport" target="_blank"
                                    onclick="
                                        $.ajax({url:'/profile/updateDonateHistory/'});
                                        
                                        "><div class="squareContainer"><img class="fl-station" src="http://image.pbs.org/station-images/StationColorProfiles/color/WKLE.png.resize.106x104.png"/><img class="" src="http://dun96pyxwe2yl.cloudfront.net/img/d_square.gif"/></div></a><h3 class="title">Donate</h3><p class="description">
                                    
                                        KET - Kentucky Educational Television helps all of us explore new worlds and ideas.
                                    
                                    <a id="footerDonateGiveNowText" href="https://www.ket.org/support/membership-with-passport" target="_blank"
                                       onclick="
                                       $.ajax({url:'/profile/updateDonateHistory/'});
                                       
                                    ">Give Now</a></p></div></div></div></div><!-- /#mainContainer --><div id="footer"><ul class="menu"><li><a href="/about.html">About PBS Video</a><span class="separator">|</span></li><li><a href="http://www.pbs.org/about/policies/privacy-policy/"
                               target="_blank"
                               rel="noopener noreferrer">
                            Privacy Policy
                        </a><span class="separator">|</span></li><li><a href="http://www.pbs.org/about/policies/terms-of-use/"
                               target="_blank"
                               rel="noopener noreferrer">
                            Terms of Use
                        </a></li></ul><p id="copyright">

                        Copyright &copy; 2017 Public Broadcasting Service (PBS). All rights reserved.
                    </p></div><!-- /#footer --></div><!-- /#page --></div><!-- /.container --><div class="modalOverlay none"><!-- overlay window background --><div id="loginModalWindow" class="modalWindow"><!-- modal window --><!-- title --><div class="modalTitle"><object class="pbs-head" data="http://dun96pyxwe2yl.cloudfront.net/img/pbs-logo.svg" type="image/svg+xml" width="45" height="45"><img src="http://dun96pyxwe2yl.cloudfront.net/img/phead_66.gif"></object><h2>Sign In </h2><div class="closeBtn" href="#">&times;</div></div><!-- content --><div class="modalContent"><div class="modalLoginStation"><img src="http://image.pbs.org/station-images/StationColorProfiles/color/WKLE.png.resize.372x136.png" alt="WKLE" width="120" height="60"></div><div class="socialLoginPanel"><p class="message copy-message sign-in">Use one of the services below to sign in to PBS:</p><ul id="socialIconList" class="socialList"><li class="googleColor inherit-link"><a href="https://account.pbs.org/oauth2/social/login/google-oauth2/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="loginIcon pbs-icon google-plus"></span><span class="loginText">Sign in with Google</span></a></li><li class="facebookColor inherit-link"><a href="https://account.pbs.org/oauth2/social/login/facebook/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="loginIcon pbs-icon facebook"></span><span class="loginText">Sign in with Facebook</span></a></li><li class="separator"><span class="or">or</span></li><li class="pbsColor inherit-link"><a href="https://account.pbs.org/oauth2/authorize/?scope=account&amp;redirect_uri=http://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="loginIcon pbs-icon pbs-head"></span><span class="loginText">Sign in with PBS Account</span></a></li></ul><p class="message register">
                Don&rsquo;t have a PBS Account? <a href="https://account.pbs.org/oauth2/register/?next=/oauth2/authorize/%3Fscope%3Daccount%26redirect_uri%3Dhttp%3A//video.ket.org/login/%26response_type%3Dcode%26client_id%3DFtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7">Create one now</a></p><p class="message question"><a href="#">Why sign in to PBS?</a></p><div class="answer answer-hidden"> Creating an account is free and gets you:
                    <ul><li>Access to High-Definition streaming</li><li>A personal area on the site where you can access:</li><ul><li>Favorite Shows</li><li>Watchlist</li><li>Viewing History</li></ul><li>Early access to exciting new features</li></ul></div><p class="message inFooter first">By creating an account, you acknowledge that PBS may share your information with our member stations and our respective service providers, and that you have read and understand the <a href="http://www.pbs.org/about/policies/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://www.pbs.org/about/policies/terms-of-use/" target="_blank">Terms of Use.</a></p></div></div><!-- end of content --></div><!-- end of modal window --></div><!-- end of overlay background --><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/jquery.pbs.user.js"></script><!-- Stuff that can load after the page is rendered --><script type="text/javascript">
            var $_GET = {};
            document.location.search.replace(/\??&?(?:([^=]+)=([^&]*))/g, function() {
                function decode(s) {
                    return decodeURIComponent(s.split("+").join(" "));
                }
                $_GET[decode(arguments[1])] = decode(arguments[2]);
            });
        </script><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/pbs.pipeline-base.js"></script><script type="text/javascript" src="http://www.pbs.org/foresee/foresee-trigger.js"></script><script type="text/javascript" src="http://dun96pyxwe2yl.cloudfront.net/js/pbs.pipeline-video.js"></script><script type="text/javascript">
            $(document).ready(function() {
                var $embedVideo = $('#embed-video');
                    $embedClose = $embedVideo.find('.close-embed');
                // Hibrid wrapper
                

                $('#moreButton').click(function() {
                    $('#buttonMoreContainer').toggle();
                    $('#moreImage').toggleClass('less');
                    $('#buttonsShare').toggleClass('borderBottom');
                    var moreText = $('#moreText');
                    if (moreText.text() === "more") {
                        moreText.text("less");
                    } else {
                        moreText.text("more");
                    }
                });

                // if the browser supports HTML5 history API
                // and it's not wrapped, do black magic
                
                if (history.pushState) {
                    $("#aditionalContent").on('click', '.image, .title a', function (e) {
                        var newId = e.currentTarget.pathname.replace(/\D/g, '');
                        //
                        //PBS.comScore.notify('END');
                        // erase lastposition cookie
                        $.cookie("lastposition", null, {
                            expires : -1,
                            path : '/',
                            domain : ''
                        });
                        // load new video ( VideoID | not from history | remove get parameters )
                        PBS.videoPage.loadNewVideo(newId, false, true);
                        // hide the hd message form the end of the video
                        PBS.MobileWeb.toggleEndHdMessage("hide");
                        e.preventDefault();
                    });
                }
                

                $('.embedBtn').click(function(){
                    if ( $embedVideo.is(':visible') ) {
                        $embedVideo.hide();
                    } else {
                        $embedVideo.show();
                        $embedVideo.find('.embed-text').select();
                        PBS.videoPage.embedShare();
                    }
                });

                $embedClose.click(function(){
                    $embedVideo.hide();
                });
            });
        </script><script type="text/javascript">
        $(function() {
            if ($(window).width() <= 1024) {
                PBS.MobileWeb.truncateText('#description', true);
            }
        });
        $('#video-issues').on('click',function() {
            PBS.videoPage.reportVideoProblem();
        });
    </script><script type="text/javascript">
    var _gaq = _gaq || [];
    
    PBS.GA.registerPageviewTrackingCode('UA-1996666-1');
    
    PBS.GA.registerPageviewTrackingCode('UA-2185463-1');
    
    PBS.GA.registerPageviewTrackingCode('UA-3964855-1');
    
    PBS.GA.registerPageviewTrackingCode('UA-3992054-1');
    
    PBS.GA.registerPageviewTrackingCode('UA-4005067-1');
    
    PBS.GA.registerPageviewTrackingCode('UA-6766312-1');
    

    
    PBS.GA.registerEventTrackingCode('UA-2185463-19');
    
    PBS.GA.registerEventTrackingCode('UA-3992054-2');
    
    PBS.GA.registerEventTrackingCode('UA-6766312-2');
    

    

    PBS.GA.registerProfileTrackingCode('UA-6766312-2');
    PBS.GA.setCustomVar(1, 'localized', '1', 3);
    
    PBS.GA.setCustomVar(2, 'station', '{&#39;website&#39;: u&#39;http://www.ket.org/&#39;, &#39;short_common_name&#39;: u&#39;KET&#39;, &#39;station_call_letters&#39;: &#39;WKLE&#39;, &#39;callsign&#39;: u&#39;WKLE&#39;, &#39;tvss_url&#39;: u&#39;http://www.ket.org/tv-schedules&#39;, &#39;address&#39;: u&#39;Lexington, KY&#39;, &#39;common_name&#39;: u&#39;KET - Kentucky Educational Television&#39;, &#39;donate_url&#39;: u&#39;https://www.ket.org/support/membership-with-passport&#39;, &#39;flagship&#39;: u&#39;WKLE&#39;, &#39;passport_donate_url&#39;: u&#39;https://www.ket.org/support/membership-with-passport/&#39;, &#39;passport_enabled&#39;: True}', 3);
    
    PBS.GA.setCustomVar(3, 'SignedIn', $.cookie('pbs_si') ? 'Yes' : 'No', 2);
    PBS.GA.trackPageview();

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    (function() {
        window['GoogleAnalyticsObject'] = '_uga';
        window['_uga'] = window['_uga'] || function() {
            (window['_uga'].q = window['_uga'].q || []).push(arguments)
        },
        window['_uga'].l = 1*new Date();
        var ga = document.createElement('script');
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/analytics.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    
    
        
            PBS.UGA.registerTrackingCodes({'pageview': {'default': ['UA-4005067-2', 'UA-1996666-7']}, 'event': {'media': ['UA-1996666-7', 'UA-4005067-2'], 'carousel': ['UA-1996666-7']}});
        
    
</script><!-- Google Tag Manager --><script type="text/javascript">
    GTMDataLayer = [];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TWTDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','GTMDataLayer','GTM-TWTDGH');</script><!-- End Google Tag Manager --><div id = "plusOverlay" class="modalOverlay none"><div id="plusModalWindow" class="modalWindow"><div class="modalTitle"><h2>Upgrade Your Viewing Experience</h2><div class="closeBtn" href="#">&times;</div></div><div class="modalContent"><div class="pannelTop"><div class="pannelImage"><img src="" alt="stationImage"/></div><div class="pannelText">
                    This video is available to <span id="popupCallsign">CallSign</span> viewers with a <span>Passport</span> account. <span>Passport</span> gives you access to a wealth of premium content not previously available online, including full seasons of your favorite shows.
                </div><div class="pannelUrl"><a href="#" target="_blank"></a></div></div><div class="pannelButtons"><button class="grey">Close</button><button>Sign Up Now</button></div></div></div></div><script type="text/javascript">
    $(document).ready( function () {
        var $plusOverlay = $('#plusOverlay');
        var $plusWindow = $('#plusModalWindow');

        // closing
        $('#plusModalWindow .closeBtn, #plusModalWindow .grey').on('click', function() {
            PBS.PlusPopup.Close();
        });
    });
    (function(window, $) {
        if (!window.PBS) {
            window.PBS = {};
        }

        PBS.PlusPopup = (function() {
            var $plusOverlay = $('#plusOverlay');
            var $plusWindow = $('#plusModalWindow');

            Pop = function(plusCallsign, url) {
                $('#popupCallsign').text(plusCallsign);
                $('#plusModalWindow img').attr('src','http://image.pbs.org/station-images/StationColorProfiles/color/'+plusCallsign+'.png.resize.228x105.png');
                $('#plusModalWindow a').attr('href', url + '/plus/');
                var url_tokens = url.indexOf("www.") > -1 ? url.split("www.")[1].split(".") : url;
                var domain  = url_tokens.pop();
                $('#plusModalWindow a').text("Get more details at " + url_tokens.join(".").toUpperCase() + "." + domain);
                $plusOverlay.removeClass('none');
                $plusWindow.show();
            },
            Close = function() {
                $('#plusModalWindow img').attr('src', "");
                $('#plusModalWindow a').attr('href', "");
                $('#popupCallsign').text("");

                $plusWindow.hide();
                $plusOverlay.addClass('none');
            }
            return{
                Pop : Pop,
                Close : Close
            }
        }());
    }(window, jQuery));

</script><div class="modalOverlay none" id="timedPopup"><!-- overlay window background --><div class="eoyContainer augustCampaign"><div class="eoyCloseAugust"></div><a href="" onclick="$.ajax({url:'/profile/updateDonateHistory/'})" target="_blank" id="popupHandle"><img src="http://dun96pyxwe2yl.cloudfront.net/img/campagin/August_Lightbox.jpg" alt="AugustLightbox" width="688" height="434"/></a></div></div><!-- end of overlay background --><script type="text/javascript">
        var donate_url = "https://www.ket.org/support/membership-with-passport",
            cookieValue = 0,
            stationcookie = $.cookie("pbsol.station") ? $.cookie("pbsol.station") : "";
            extra_params = "utm_source=lightbox&utm_medium=video_portals&utm_campaign=donate_augustpledge_2015";

        if (donate_url.indexOf("?") > 0){
            donate_url += "&" + extra_params;
        }
        else{
            donate_url += "?" + extra_params;
        }

        $("#popupHandle")[0].href = donate_url;

        if(station_portal_short_common == "PBS" && stationcookie){
            station_portal_short_common = stationcookie;
        }

        function closeTimedPopup() {
            $('#timedPopup').addClass('none');
        }
        function showTimedPopup() {
            $('#timedPopup').removeClass('none');
            PBS.GA.trackEvent('Video Portal – Lightbox', 'Impression', station_portal_short_common);
        }

        function validateAugustCampaign() {
            var campaign_today = new Date();
            cookieValue = !isNaN(parseInt($.cookie("pbs.donateCampaign08_2015.counter"))) ? parseInt($.cookie("pbs.donateCampaign08_2015.counter")) : 0;

            if ( cookieValue >= 4 || $.cookie("pbs.donateCampaign08_2015.dontShowToday") || $.cookie("pbs.donateCampaign08_2015.donated") || $.cookie("pbs.preventOverlays") ) {
            } else {
                var campaign_start = new Date('August 8, 2015 12:00:00'),
                    campaign_end = new Date('August 16, 2015 23:00:00'),
                    campaign_today = new Date();

                if (stationcookie.length > 2 && $('#localizedStation').length && campaign_today >= campaign_start && campaign_today <= campaign_end) {
                    createCookie("pbs.donateCampaign08_2015.dontShowToday", 1, 1);
                    showTimedPopup();
                }
            }
        }

        function initTimedPopup() {
            validateAugustCampaign();
            $(".eoyCloseAugust").click(function() {
                closeTimedPopup();
                createCookie("pbs.donateCampaign08_2015.counter", ++cookieValue, 60);
                PBS.GA.trackEvent('Video Portal – Lightbox', 'Closed', station_portal_short_common);
            });

            $('#popupHandle').click( function() {
                closeTimedPopup();
                createCookie('pbs.donateCampaign08_2015.donated', 1, 60);
                PBS.GA.trackEvent('Video Portal – Lightbox', 'Clicked Through', station_portal_short_common);
            });
        }

        $(document).ready(function () {
            initTimedPopup();
          });
    </script><script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0349.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script><script type="text/javascript">
(function(w, d) { var a = function() { var b = d.createElement('script'); b.type = 'text/javascript';
if (undefined !== b.setAttribute) { b.setAttribute('async', 'async'); }
b.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
'radar.cedexis.com/') + '01-13395-radar10.min.js'; d.body.appendChild(b); };
if (w.addEventListener) { w.addEventListener('load', a, false); }
else if (w.attachEvent) { w.attachEvent('onload', a); }
}(window, document));
</script></body></html>