<!doctype html>


<html lang="en" class="no-js"><head><meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","queueTime":3,"applicationTime":588,"transactionName":"Z1NQZEtSCEcAVEQPWF4ZdEVXUBJdDlkfBVhCUxxGUFYRR09BWQJSXwxkWV1WCWQAUFU1W0VRZFlcREhTBEM=","beacon":"bam.nr-data.net","licenseKey":"646c3c011e","agent":"","applicationID":"100463344"}</script><meta name="description" content="
Another message from the Pied Piper leads Karl and Elise to a horrifying discovery.
"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="og:locale" content="en_US"><meta property="og:site_name" content="KET Video"><meta name="apple-mobile-web-app-title" content="KET Video"><meta name="application-name" content="KET Video"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:img:src" content="https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.focalcrop.600x314.50.10.jpg" /><meta name="twitter:title" content="Episode 3 | The Tunnel" /><meta name="twitter:description" content="Another message from the Pied Piper leads Karl and Elise to a horrifying discovery." /><meta property="og:type" content="video.tv_show"><meta property="og:title" content="Episode 3 | The Tunnel"><meta property="og:description" content="Another message from the Pied Piper leads Karl and Elise to a horrifying discovery."><meta property="og:url" content="https://video.ket.org/video/episode-3-phtspq/"><meta property="og:image" content="https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.focalcrop.1200x630.50.10.jpg"><meta name="apple-media-service-subscription" content='{"expires":31536000, "type":"free"}'><title>
  Episode 3 | The Tunnel | KET
</title><link rel="stylesheet" href="/static/css/global.2aeaec5ced2f.css"><link rel="stylesheet" href="/static/css/video.15a915b4bb53.css"><link href="//fonts.googleapis.com/css?family=Arvo:700|Open+Sans:400,300,600,700" rel="stylesheet" type="text/css"><script type="application/javascript">
      window.PBS_STATIC_URL = window.PBS_STATIC_URL || '/static/';
      window.PBS_HEAVY_TRAFFIC = window.PBS_HEAVY_TRAFFIC || 'False';
      window.PBS_ACCOUNT_BASE_URL = window.PBS_ACCOUNT_BASE_URL || 'https://account.pbs.org/oauth2/';
      window.PBS_DONATE_PLEDGE = window.PBS_DONATE_PLEDGE || 'False';
      window.PBS_DONATE_UTM_CAMPAIGN = window.PBS_DONATE_UTM_CAMPAIGN || 'donate_decemberpledge_2016';
      window.PBS_STATION_NAME = "KET";
      
        window.PBS_PASSPORT_URL = "http://video.ket.org/passport/learn-more/";
      
    </script><script type="text/javascript">
    if (!window.PBS) {
        window.PBS = {};
    }
    window.PBS.playerConfig = {
      // as of 2017-10-27, player.pbs.org/portalplayer/ requires tp_media_id,
      // not cid
      id: '3012793247',
      slug: 'episode\u002D3\u002Dphtspq',
      
      stationVideoPortalCallsign: 'WKLE',
      
      embedURL: 'https://player.pbs.org/',
      embedType: 'stationplayer/'
    };
    window.PBS.videoExpireDates = "";
    window.PBS.video_is_mvod = false;
  </script><link rel="apple-touch-icon" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57x57.6fe7de65e846.png"><link rel="apple-touch-icon" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60x60.1a32ee70c547.png"><link rel="apple-touch-icon" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72x72.cb7171544aa6.png"><link rel="apple-touch-icon" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76x76.1f8ca7dcff34.png"><link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114x114.be8c89a504b3.png"><link rel="apple-touch-icon" sizes="120x120" href="/static/images/favicons/apple-touch-icon-120x120.4841ac7e1aba.png"><link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144x144.8fc3aa499f44.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152x152.b47faa6ad100.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180x180.2e0e930bf917.png"><link rel="icon" type="image/png" href="/static/images/favicons/favicon-32x32.9ff598fc92f1.png" sizes="32x32"><link rel="icon" type="image/png" href="/static/images/favicons/android-chrome-192x192.0595e57f5d3b.png" sizes="192x192"><link rel="icon" type="image/png" href="/static/images/favicons/favicon-96x96.8abfa175dba1.png" sizes="96x96"><link rel="icon" type="image/png" href="/static/images/favicons/favicon-16x16.0b348be0c561.png" sizes="16x16"><link rel="manifest" href="/static/images/favicons/manifest.d549b516d032.json"><link rel="shortcut icon" href="/static/images/favicons/favicon.af5a195a5f8e.ico"><meta name="msapplication-TileColor" content="#00aaeb"><meta name="msapplication-TileImage" content="/static/images/favicons/mstile-144x144.65497776d124.png"><meta name="msapplication-config" content="/static/images/favicons/browserconfig.b46877dbbcfd.xml"><meta name="theme-color" content="#ffffff"></head><body class="video"><script>
  GTMDataLayer = [];
  GTMDataLayer.push({
    
    'CurrentPage': 'Video Player Page',
    
    
    
    
    'ShowTitle': 'The Tunnel',
    
    
      
      
      'StationTrackingId': 'UA\u002D2185463\u002D1',
      
    
    
    'Station': 'WKLE'
    
  });
</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TWTDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
  j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
  (window,document,'script','GTMDataLayer','GTM-TWTDGH');
</script><!-- End Google Tag Manager --><div class="page-wrapper"><a href="#maincontent" class="skip-link">Skip to Main Content</a><div class="l-container__outer"><nav class="page-header page-header--station-video-portal"><button class="page-header__main-nav-trigger" aria-label="Open Menu"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="34" viewBox="0 0 44 34" class="pbs-menu-search" aria-labelledby="pbs-menu-search__title"><title id="pbs-menu-search__title">Menu and Search</title><g fill="#020303" fill-rule="evenodd"><path d="M43.292 18.985H21.957c-.068.34-.546 1.63-.644 1.964l2.673 2.404h19.306a.443.443 0 0 0 .449-.436V19.42a.443.443 0 0 0-.45-.436M43.292 0H10.628a.441.441 0 0 0-.449.434v3.498c0 .238.201.434.449.434h32.664a.441.441 0 0 0 .449-.434V.434a.443.443 0 0 0-.45-.434m.001 9.16H19.597a11.442 11.442 0 0 1 2.433 4.367h21.262a.441.441 0 0 0 .449-.434V9.595a.443.443 0 0 0-.45-.434"/><path d="M9.887 22.512a6.002 6.002 0 0 1-4.222-1.708 5.759 5.759 0 0 1 .033-8.272 5.978 5.978 0 0 1 2.634-1.474c1.996-.52 4.216-.018 5.78 1.506a5.735 5.735 0 0 1 0 8.24 6.01 6.01 0 0 1-4.225 1.708m17.027 7.974l-8.74-8.528a9.496 9.496 0 0 0-1.29-12.1c-3.858-3.762-10.135-3.762-13.992 0a9.503 9.503 0 0 0 0 13.652c1.87 1.824 4.353 2.828 6.995 2.828.884 0 1.749-.114 2.577-.33a9.871 9.871 0 0 0 2.962-1.324l8.717 8.506c.062.06.16.06.221 0l2.55-2.488a.15.15 0 0 0 0-.216"/></g></svg></span></button><div class="page-header__station-container"><button class="page-header__station-trigger" data-toggle="dropdown" aria-expanded="false"><span class="page-header__station-trigger__inner"><img class="station-logo"
          src="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.80x39.png"
          srcset="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.80x39.png, https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.160x78.png 2x"
          alt="KET"/><span class="caret-position" aria-hidden="true"><svg width="168" height="100" viewBox="0 0 168 100" xmlns="http://www.w3.org/2000/svg" class="pbs-down-caret" aria-labelledby="pbs-down-caret__title"><title id="pbs-down-caret__title">Down</title><path d="M84.02 67.22L17.39.589a2.004 2.004 0 0 0-2.838-.001L.587 14.554a2.01 2.01 0 0 0 .002 2.838L82.6 99.405a2.003 2.003 0 0 0 2.84 0l82.013-82.013a2.005 2.005 0 0 0 .002-2.838L153.488.588a2.009 2.009 0 0 0-2.837 0L84.022 67.22z" fill="#222" fill-rule="evenodd"/></svg></span></span></button><div class="station-content  station-content--full-header "><div class="station-info"><div class="station-info__logo"><a href="https://www.ket.org/" class="station-info__link" target="_blank" rel="noopener noreferrer"><img class="station-info__logo"
              src="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.250x125.png"
              srcset="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.250x125.png,
                      https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.500x250.png 2x"
              alt=" KET" /></a></div><a href="https://ket.secureallegiance.com/ket/WebModule/Donate.aspx?P=5&amp;PAGETYPE=PLG&amp;CHECK=tiBeKnSaf8StYMzAuroauZw45CaG6wnY" target="_blank" rel="noopener noreferrer" class="btn btn--fill--red donate-link station-info__button">Donate Now</a></div><div class="station-links"><div class="station-links__header">More From KET</div><ul class="station-links__link-list"><li><a href="http://www.ket.org/" data-gtm-position="1" target="_blank" rel="noopener noreferrer" class="station-links__local-regular" >KET Home</a></li><li><a href="http://video.ket.org/" data-gtm-position="2" target="_blank" rel="noopener noreferrer" class="station-links__local-regular" >KET Video</a></li><li><a href="http://www.ket.org/education/" data-gtm-position="3" target="_blank" rel="noopener noreferrer" class="station-links__local-regular" >KET Education</a></li><li><a href="http://www.ket.org/public-affairs" data-gtm-position="4" target="_blank" rel="noopener noreferrer" class="station-links__local-regular" >KET Public Affairs</a></li><li><a href="http://www.ket.org/health" data-gtm-position="5" target="_blank" rel="noopener noreferrer" class="station-links__local-regular" >KET Health</a></li></ul></div><div class="hidden-xs hidden-sm station-schedule"><div class="station-schedule__container"><span class="station-schedule__title">WHAT&rsquo;S ON TONIGHT</span><a href="https://www.ket.org/tv-schedules" target="_blank" rel="noopener noreferrer" class="station-schedule__full-schedule">Full Schedule</a><ul class="station-schedule__schedule"><li class="station-schedule__schedule--individual-show"><span class="schedule__time tv-schedule__table-cell-time">2018-07-16T20:00:00-04:00</span><span class="station-schedule__schedule--individual-show__title">Kentucky Tonight</span></li><li class="station-schedule__schedule--individual-show"><span class="schedule__time tv-schedule__table-cell-time">2018-07-16T21:00:00-04:00</span><span class="station-schedule__schedule--individual-show__title">Garden Wild!</span></li><li class="station-schedule__schedule--individual-show"><span class="schedule__time tv-schedule__table-cell-time">2018-07-16T22:00:00-04:00</span><span class="station-schedule__schedule--individual-show__title">POV: Lindy Lou, Juror Number Two</span></li><li class="station-schedule__schedule--individual-show"><span class="schedule__time tv-schedule__table-cell-time">2018-07-16T23:00:00-04:00</span><span class="station-schedule__schedule--individual-show__title">BBC World News</span></li></ul></div></div></div></div><div class="page-header__nav-items--wrapper"><ul class="page-header__nav-items"><li class="nav-item nav-item--search nav-item--search--mobile hidden-md hidden-lg"><a href="/search/" class="search-label an-18_1 nav-item__link dropdown-trigger"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill="#222" fill-rule="evenodd"/></svg></a><form action="/search/" class="dropdown nav-item--search__form an-18_2"><label for="header-search--mobile" class="visuallyhidden">Search PBS</label><input type="search" class="header-search" placeholder="Search PBS" name="q" id="header-search--mobile" /><button class="btn btn--search"><svg width="174" height="175" viewBox="0 0 179.21 178.47" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search_sm__title"><title id="pbs-search_sm__title">Search</title><g id="Layer_1-2"><path d="M82.85 129.24a66.11 66.11 0 0 1-17.13 2.24 65.76 65.76 0 1 1 46.5-112.25 65.8 65.8 0 0 1-29.37 110zM55.39 27.4a39.45 39.45 0 0 0-17.51 10 39.93 39.93 0 0 0-.22 56.36A39.7 39.7 0 0 0 93.8 37.65 39.73 39.73 0 0 0 55.39 27.4z"/><path d="M160.48 178.17L94.9 112.59l18.42-18.42 65.58 65.58a1 1 0 0 1 0 1.47l-17 17a1 1 0 0 1-1.42-.05z"/></g></svg></button></form></li><li class="nav-item nav-item--user prevent-close"><button id="userDropdownLoggedOut" class="btn btn--sign-in user-dropdown--logged-out js-user-dropdown__sign-in is-hidden an-3_1" aria-haspopup="true"><span class="user-dropdown--logged-out__text an-3_1">Sign In</span></button><button id="userDropdown" class="user-name-toggle is-hidden an-3_2" aria-expanded="false"><span class="user-name-content an-3_2"><span class="header__image-container"><img src="" class="user-info__image" alt="" /></span><span class="passport-logo-image__container is-hidden" aria-hidden="true"><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></span><span class="visuallyhidden">Menu for </span><span class="user-name">...</span><span class="caret-position" aria-hidden="true"><svg width="168" height="100" viewBox="0 0 168 100" xmlns="http://www.w3.org/2000/svg" class="pbs-down-caret" aria-labelledby="pbs-down-caret__title"><title id="pbs-down-caret__title">Down</title><path d="M84.02 67.22L17.39.589a2.004 2.004 0 0 0-2.838-.001L.587 14.554a2.01 2.01 0 0 0 .002 2.838L82.6 99.405a2.003 2.003 0 0 0 2.84 0l82.013-82.013a2.005 2.005 0 0 0 .002-2.838L153.488.588a2.009 2.009 0 0 0-2.837 0L84.022 67.22z" fill="#222" fill-rule="evenodd"/></svg></span><span class="user-info__dropdown-control"><span class="user-info__dropdown-control__label">Open</span><svg width="168" height="100" viewBox="0 0 168 100" xmlns="http://www.w3.org/2000/svg" class="pbs-down-caret" aria-labelledby="pbs-down-caret__title"><title id="pbs-down-caret__title">Down</title><path d="M84.02 67.22L17.39.589a2.004 2.004 0 0 0-2.838-.001L.587 14.554a2.01 2.01 0 0 0 .002 2.838L82.6 99.405a2.003 2.003 0 0 0 2.84 0l82.013-82.013a2.005 2.005 0 0 0 .002-2.838L153.488.588a2.009 2.009 0 0 0-2.837 0L84.022 67.22z" fill="#222" fill-rule="evenodd"/></svg></span></span></button><div class="user-dropdown user-dropdown--svp is-hidden"><input type='hidden' name='csrfmiddlewaretoken' value='5DrtLb1jun0mqOPhKDsITzfoUjdstnBp' /><ul class="user-dropdown__links is-hidden"><li><a href="/favorite-shows/" class="an-3_3">Favorite Shows</a></li><li><a href="/watchlist/" class="an-3_4">Watchlist <span class="watchlist-counter is-hidden"></span></a></li><li><a href="/viewing-history/" class="an-3_7">Viewing History</a></li><li><a href="https://account.pbs.org/oauth2/profile/" target="_blank" rel="noopener noreferrer" class="an-3_5">Profile</a></li><li><button class="user-dropdown__links__sign-out js-user-dropdown__sign-out an-3_6">Sign Out</button></li></ul><div class="user-dropdown__viewing-history is-hidden"><div class="user-dropdown__viewing-history__label row--flex"><p class="user-dropdown__viewing-history__title">Resume Watching</p><a href="/viewing-history/" class="history an-3_8">See Viewing History</a></div><div class="user-dropdown__viewing-history__videos row--flex"><div class="user-dropdown__viewing-history__video"><a href="" class="user-dropdown__viewing-history__video-link fallback-image__container fallback-image__container--gray" data-gtm-video-id="" data-gtm-video-title=""><img alt="" class="user-dropdown__viewing-history__video-image image--needs-fallback"></a><div class="progress user-dropdown__viewing-history__video__progress"><div class="progress-bar progress-bar-success"></div></div><p class="user-dropdown__viewing-history__video__label"></p></div></div></div></div></li><li class="nav-item nav-item--home"><a href="/" class="nav-item__link">Home</a></li><li class="nav-item nav-item--shows"><a href="/shows/" class="nav-item__link an-4_1">
    Shows
  </a></li><li class="nav-item nav-item--tv-schedules"><a class="nav-item__link" href="https://www.ket.org/tv-schedules" target="_blank" rel="noopener noreferrer">
      TV Schedules
    </a></li><li class="nav-item nav-item--shop "><a href="https://shop.pbs.org/?utm_source=PBS&utm_medium=Link&utm_campaign=svp_home_shopbuttontopnav" target="_blank" rel="noopener noreferrer" class="nav-item__link an-6_1">
    Shop
  </a></li><li class="nav-item nav-item--donate"><a href="https://ket.secureallegiance.com/ket/WebModule/Donate.aspx?P=5&amp;PAGETYPE=PLG&amp;CHECK=tiBeKnSaf8StYMzAuroauZw45CaG6wnY"
     class="donate-link nav-item__link" id="donate-nav-link" target="_blank" rel="noopener noreferrer">
    Donate
  </a></li><li class="nav-item nav-item--search nav-item--desktop hidden-xs hidden-sm"><a href="/search/" class="search-label an-18_1 nav-item__link dropdown-trigger"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill="#222" fill-rule="evenodd"/></svg><span class="visuallyhidden hidden-xs hidden-sm">(Has dropdown)</span></a><form action="/search/" class="dropdown nav-item--search__form an-18_2"><label for="header-search" class="visuallyhidden">Search PBS</label><input type="search" class="header-search" placeholder="Search PBS" name="q" id="header-search" /><button class="btn btn--search"><svg width="174" height="175" viewBox="0 0 179.21 178.47" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search_sm__title"><title id="pbs-search_sm__title">Search</title><g id="Layer_1-2"><path d="M82.85 129.24a66.11 66.11 0 0 1-17.13 2.24 65.76 65.76 0 1 1 46.5-112.25 65.8 65.8 0 0 1-29.37 110zM55.39 27.4a39.45 39.45 0 0 0-17.51 10 39.93 39.93 0 0 0-.22 56.36A39.7 39.7 0 0 0 93.8 37.65 39.73 39.73 0 0 0 55.39 27.4z"/><path d="M160.48 178.17L94.9 112.59l18.42-18.42 65.58 65.58a1 1 0 0 1 0 1.47l-17 17a1 1 0 0 1-1.42-.05z"/></g></svg></button></form></li><li class="nav-item nav-item--resume-video is-hidden"><p class="nav-item--resume-video__title h3">Resume Watching</p></li></ul></div></nav></div><!-- Modal --><div id="loginModalWindow" class="modal-window login-modal" aria-labelledby="loginModalWindow"><!-- Modal margin/placement (must be separate from body for js background click) --><div class="modal-window__dialog--scrollable"><div id="modal-login__dialog" class="modal-window__dialog modal-login__dialog" role="dialog" tabindex="0" aria-labelledby="modal-login__topbar__title"><!-- Modal content--><div class="modal-window__body"><div class="modal-window__topbar"><svg id="pbs-head" class="pbs-head" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="-202 339.8 115.2 115.2"><circle class="pbs-head--circle" cx="-144.4" cy="397.4" r="57.6"/><path id="face" class="pbs-head--face" d="M-138.5,365.3h-17.4c-14.3,0-26,10-26,24.8c0,12.4,7.5,21.3,18.7,23v17.3h23.2v-16.6h3.2
              c3.8-0.4,6.3-2.9,6.4-6.4v-9.6h6.3L-138.5,365.3z M-143.1,393.2c-3.1,0-5.7-2.6-5.7-5.7c0-3.1,2.6-5.7,5.7-5.7
              c3.1,0,5.7,2.6,5.7,5.7C-137.4,390.7-139.9,393.2-143.1,393.2z M-119,365.3h-9.4l14.2,32.5h-6.5v8.6c0,5.2-2.2,7.5-9.3,7.4v16.6h9.3
              v-16.6h3.1c2.7,0.1,6.4-2.1,6.4-6.4v-9.6h6.3L-119,365.3z"/></svg><h2 class="modal-window__topbar__title" id="modal-login__topbar__title">Sign In</h2></div><!-- content --><div class="modal-window__content modal-login__content" role="document"><div class="modal-login__station"><img
                src="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.250x125.png"
                srcset="https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.250x125.png,
                        https://image.pbs.org/stations/wkgb-color-logo-ZEEQejJ.png.resize.500x250.png 2x"
                alt="KET"
                width="120"
                height="60"
                class="modal-login__station-logo station-logo station-logo--has-fallback" /></div><div class="modal-login__social-login-panel"><p class="sign-in__message copy-message sign-in is-hidden">Use one of the services below to sign in to PBS:</p><p class="sign-in__message copy-message watchlist is-hidden">You've just
              tried to add this video to your Watchlist so you can watch
              it later. But first, we need you to sign in to PBS using one
              of the services below. <br><br>You’ll be able to manage
              videos in your Watchlist, keep track of your favorite shows,
              watch PBS in high definition, and much more!</p><p class="sign-in__message copy-message favorite-show is-hidden">You've just
              tried to select this program as one of your favorites. But
              first, we need you to sign in to PBS using one of the
              services below. <br><br>You’ll be able to manage videos in
              your Watchlist, keep track of your favorite shows, watch PBS
              in high definition, and much more!</p><p class="sign-in__message copy-message high-def is-hidden">To get you
              watching PBS in high definition we need you to sign in to
              PBS using one of the services below. <br><br>You'll be able
              to manage videos in your Watchlist, keep track of your
              favorite shows, watch PBS in high definition, and much more!
            </p><ul id="signInServiceList" class="sign-in__service-list"><li><a href="https://account.pbs.org/oauth2/social/login/google-oauth2/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7" class="btn sign-in__link sign-in__link--google"><span class="sign-in__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195.38 199.31" class="pbs-google" aria-labelledby="pbs-google__title"><title id="pbs-google__title">Google</title><path d="M.26 94.67C1.12 43.33 48.32-1.63 99.66.08c24.6-1.14 47.72 9.56 66.56 24.6A354.76 354.76 0 0 1 141 50.85c-22.65-15.65-54.86-20.13-77.51-2-32.49 22.37-33.92 75.27-2.75 99.4 30.31 27.5 87.59 13.85 96-28.26-19-.29-38 0-57-.62 0-11.32-.1-22.65 0-34 31.74-.1 63.47-.14 95.26.1 1.9 26.64-1.62 55-18 77-24.79 34.88-74.56 45.06-113.38 30.12S-3 136.64.26 94.67z" id="Layer_1-2" data-name="Layer 1"/></svg></span><span class="sign-in__text">Sign in with Google</span></a></li><li><a href="https://account.pbs.org/oauth2/social/login/facebook/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7" class="btn sign-in__link sign-in__link--facebook"><span class="sign-in__icon"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span><span class="sign-in__text">Sign in with Facebook</span></a><div class="sign-in__separator"><span class="sign-in__separator__text">or</span></div></li><li><a href="https://account.pbs.org/oauth2/authorize/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7" class="btn sign-in__link sign-in__link--pbs"><span class="sign-in__icon"><svg width="172" height="172" viewBox="0 0 172 172" xmlns="http://www.w3.org/2000/svg" class="pbs-logo" aria-labelledby="pbs-logo__title"><title id="pbs-logo__title">PBS</title><g fill="none" fill-rule="evenodd"><path d="M172 86c0 47.496-38.504 86-86 86S0 133.496 0 86 38.504 0 86 0s86 38.504 86 86" fill="#000"/><path d="M86.46 79.033a8.524 8.524 0 1 1-.002-17.048 8.524 8.524 0 0 1 .002 17.048zm6.819-42.002H67.233c-21.367 0-38.855 15.064-38.855 37.192 0 18.607 11.01 32.038 28.01 34.577v26.231h35v-25h4.459c5.633-1 9.54-4.509 9.54-9.739v-14.26h9.46l-21.57-49z" fill="#fff"/><path d="M122.423 37.03h-14.06l21.37 49h-9.345v12.76c0 7.819-4 11.155-14 11.018v25.223h14v-25h4.246c4.047 0 9.754-3.401 9.754-9.786V86.03h9.321l-21.286-49z" fill="#fff"/></g></svg></span><span class="sign-in__text">Sign in with PBS Account</span></a></li></ul><p class="sign-in__message sign-in__message--register">
  Don&rsquo;t have a PBS Account? <a href="https://account.pbs.org/oauth2/register/?next=%2Foauth2%2Fauthorize%2F%3Fscope%3Daccount%2Bvppa%26redirect_uri%3Dhttps%3A%2F%2Fvideo.ket.org%2Flogin%2F%26response_type%3Dcode%26client_id%3DFtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7%26confirmed%3D1"><span aria-hidden="true">Create one now</span><span class="visuallyhidden">Create a PBS account</span></a></p><button class="sign-in__message sign-in__message--question">Why sign in to PBS?</button><div class="sign-in__message sign-in__message--answer is-hidden">
  Creating an account is free and gets you:
  <ul><li>Access to High-Definition streaming</li><li>A personal area on the site where you can access:
      <ul><li>Favorite Shows</li><li>Watchlist</li><li>Viewing History</li></ul></li><li>Early access to exciting new features</li></ul></div><p class="sign-in__message sign-in__message--footer">
  By creating an account, you acknowledge that PBS may share your information with our member stations and our respective service providers, and that you have read and understand the <a href="http://www.pbs.org/about/policies/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a> and <a href="http://www.pbs.org/about/policies/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a>.
</p></div></div><button class="btn--close close-modal"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div><!-- end of content --></div><!-- Modal --><div id="modalPassport" class="passport-modal modal-window"><div class="modal-window__dialog--scrollable"><div id="passport-modal__dialog" class="modal-window__dialog passport-modal__dialog" role="dialog" tabindex="0" aria-labelledby="passport-modal__topbar__title"><div class="modal-window__body"><div class="modal-window__topbar"><h2 class="modal-window__topbar__title" id="passport-modal__topbar__title">
              One More Thing &hellip;
            </h2></div><div class="modal-window__content passport-modal__content" role="document"><h2 class="passport-modal__intro"><span class="passport-modal__intro__cta">
                Become a KET member to enjoy
              </span><span class="passport-modal__intro__headline"><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg><strong>KET</strong> | Passport
              </span></h2><div class="passport-modal__explanation"><figure class="passport-modal__figure"><img src="/static/images/passport-icon-thumbnail.a1e4406e3985.png" alt="Video Thumbnail with Passport Icon" class="passport-modal__figure__thumbnail"><figcaption class="passport-modal__figure__caption">
                  Look for the blue icon to identify <br /> KET Passport videos.
                </figcaption></figure><ul class="passport-modal__benefits"><li class="passport-modal__benefits__item">An additional member benefit</li><li class="passport-modal__benefits__item">Extended access to 1500+ episodes</li><li class="passport-modal__benefits__item">Stream anytime &mdash; online or in all PBS video apps</li></ul></div><ul class="passport-modal__ctas"><li class="passport-modal__ctas__item"><a href="http://video.ket.org/passport/learn-more/" class="btn btn--ghost--gray-0 passport-modal__cta--info an-40_2">Learn More</a></li><li class="passport-modal__ctas__item"><a href="https://www.ket.org/support/membership-with-passport/" class="btn btn--fill--blue-brand passport-modal__cta--signup an-40_1">Become a Member</a></li></ul><p class="passport-modal__lookup">
              Already a KET member? You may have an unactivated KET Passport member benefit. <a href="/passport/lookup/" class="an-40_4">Check to see</a>.
            </p></div><button class="btn--close close-modal an-40_3"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div><main id="maincontent" tabindex="0"><div class="l-container__outer"><article class="video-player l-container__inner"><div class="video-player__iframe-wrapper"><iframe
        src=""
        frameborder="0"
        scrolling="no"
        allowfullscreen
        title="Episode 3"
        class="video-player__iframe"></iframe></div><div class="video-player__body"><div class="video-player__info"><p class="over-title"><a href="/show/tunnel/">The Tunnel</a></p><h1 class="video-player__title">Episode 3</h1><p class="video-player__summary"><span class="video-player__summary__text">
      Season 3 Episode 3 | 50m 58s
    </span></p><p class="video-player__description">
    Another message from the Pied Piper leads Karl and Elise to a horrifying discovery. As the net closes in, one of the cornered perpetrators lashes out - could this be the end of the line for one of the team?
  </p><div class="video-player__metrics"><p class="video-player__metric">
          Aired:
          07/15/18
      </p><p class="video-player__metric" id="videoExpirationVariable">
        Expires:
        07/30/18
      </p><p class="video-player__metric video-player__metric--rating">
      Rating: TV-MA
    </p><span class="video-player__metric video-player__metric--cc with-border" aria-hidden="true"><svg width="227" height="152" viewBox="0 0 227 152" xmlns="http://www.w3.org/2000/svg" class="pbs-closed-caption-line" aria-labelledby="pbs-closed-caption-line__title"><title id="pbs-closed-caption-line__title">Closed Captioning</title><g fill="none" fill-rule="evenodd"><path d="M225.003 0C226.106 0 227 .893 227 2.006v147.988a2 2 0 0 1-1.997 2.006H1.997A1.998 1.998 0 0 1 0 149.994V2.006A2 2 0 0 1 1.997 0h223.006zm-12.939 15.405v121.14H14.934V15.405h197.13z" fill="#222"/><path d="M89.182 58.463c-3.856 0-6.864 1.579-9.024 4.737-2.16 3.158-3.24 7.513-3.24 13.064 0 11.539 4.389 17.308 13.166 17.308 2.652 0 5.223-.369 7.71-1.107a77.145 77.145 0 0 0 7.507-2.666v13.699c-5.004 2.215-10.664 3.322-16.98 3.322-9.052 0-15.99-2.625-20.816-7.875-4.826-5.25-7.24-12.838-7.24-22.763 0-6.207 1.17-11.662 3.507-16.366 2.338-4.703 5.702-8.319 10.09-10.848 4.389-2.53 9.55-3.794 15.484-3.794 6.48 0 12.674 1.408 18.58 4.224l-4.963 12.756a55.798 55.798 0 0 0-6.645-2.625c-2.214-.71-4.593-1.066-7.136-1.066zm55.828 0c-3.856 0-6.864 1.579-9.024 4.737-2.16 3.158-3.24 7.513-3.24 13.064 0 11.539 4.389 17.308 13.166 17.308 2.652 0 5.223-.369 7.711-1.107a77.145 77.145 0 0 0 7.506-2.666v13.699c-5.004 2.215-10.664 3.322-16.98 3.322-9.051 0-15.99-2.625-20.816-7.875-4.826-5.25-7.24-12.838-7.24-22.763 0-6.207 1.17-11.662 3.508-16.366 2.337-4.703 5.7-8.319 10.09-10.848 4.388-2.53 9.55-3.794 15.483-3.794 6.48 0 12.674 1.408 18.58 4.224l-4.963 12.756a55.798 55.798 0 0 0-6.645-2.625c-2.214-.71-4.593-1.066-7.136-1.066z" fill="#000"/></g></svg></span><span class="visuallyhidden">Video has closed captioning.</span></div><div class="video-player__shop"><h3 class="video-player__shop__title">Buy Now:</h3><ul class="video-player__shop-links"><li class="video-player__shop-links__option"><a href="https://shop.pbs.org/product/TUNL630?utm_source=PBS&amp;utm_medium=Link&amp;utm_content=tunnel-s3_covebuyit&amp;utm_campaign=cove_buyit"
          class="video-player__shop-links__option__link"
          target="_blank" rel="noopener noreferrer"><span class="video-player__shop-links__option__icon" aria-hidden="true"><svg width="172" height="172" viewBox="0 0 172 172" xmlns="http://www.w3.org/2000/svg" class="pbs-logo" aria-labelledby="pbs-logo__title"><title id="pbs-logo__title">PBS</title><g fill="none" fill-rule="evenodd"><path d="M172 86c0 47.496-38.504 86-86 86S0 133.496 0 86 38.504 0 86 0s86 38.504 86 86" fill="#000"/><path d="M86.46 79.033a8.524 8.524 0 1 1-.002-17.048 8.524 8.524 0 0 1 .002 17.048zm6.819-42.002H67.233c-21.367 0-38.855 15.064-38.855 37.192 0 18.607 11.01 32.038 28.01 34.577v26.231h35v-25h4.459c5.633-1 9.54-4.509 9.54-9.739v-14.26h9.46l-21.57-49z" fill="#fff"/><path d="M122.423 37.03h-14.06l21.37 49h-9.345v12.76c0 7.819-4 11.155-14 11.018v25.223h14v-25h4.246c4.047 0 9.754-3.401 9.754-9.786V86.03h9.321l-21.286-49z" fill="#fff"/></g></svg></span><span class="video-player__shop-links__option__text"><span class="visuallyhidden">Buy </span>DVDs
          </span></a></li><li class="video-player__shop-links__option"><a href="https://geo.itunes.apple.com/us/tv-season/the-tunnel-vengeance-season-3/id1393062539?4&amp;at=11l3Sf&amp;ct=TheTunnelVengeanceMM"
          class="video-player__shop-links__option__link"
          target="_blank" rel="noopener noreferrer"><span class="video-player__shop-links__option__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="svg-apple" aria-labelledby="apple__title" role="img"><title id="apple__title">Apple</title><path fill="#444" d="M24.734 17.003c-.04-4.053 3.305-5.996 3.454-6.093-1.88-2.751-4.808-3.127-5.851-3.171-2.492-.252-4.862 1.467-6.127 1.467-1.261 0-3.213-1.43-5.28-1.392-2.716.04-5.221 1.579-6.619 4.012-2.822 4.897-.723 12.151 2.028 16.123 1.344 1.944 2.947 4.127 5.051 4.049 2.026-.081 2.793-1.311 5.242-1.311s3.138 1.311 5.283 1.271c2.18-.041 3.562-1.981 4.897-3.931 1.543-2.255 2.179-4.439 2.216-4.551-.048-.022-4.252-1.632-4.294-6.473zM20.705 5.11C21.822 3.755 22.576 1.875 22.37 0c-1.609.066-3.559 1.072-4.713 2.423-1.036 1.199-1.942 3.113-1.699 4.951 1.796.14 3.629-.913 4.747-2.264z"/></svg></span><span class="video-player__shop-links__option__text"><span class="visuallyhidden">Buy on </span>iTunes
          </span></a></li><li class="video-player__shop-links__option"><a href="https://www.amazon.com/gp/product/B07F738V5W/ref=as_li_tl?ie=UTF8&amp;tag=p05a2-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=B07F738V5W&amp;linkId=e0743b25108438be957d519a13b457dc"
          class="video-player__shop-links__option__link"
          target="_blank" rel="noopener noreferrer"><span class="video-player__shop-links__option__icon" aria-hidden="true"><svg width="19" height="16" viewBox="25 28 19 16" xmlns="http://www.w3.org/2000/svg" class="pbs-amazon" aria-labelledby="pbs-amazon__title"><title id="pbs-amazon__title">Amazon</title><path d="M42.702 43.16c-.078.08-.15.103-.214.072-.06-.032-.08-.095-.048-.19l.212-.542c.082-.22.156-.44.227-.656.07-.216.118-.412.138-.59.022-.177.004-.305-.055-.384-.09-.126-.29-.196-.602-.212h-.19c-.253 0-.506.01-.76.035-.134.03-.263.047-.39.047-.125 0-.24.016-.346.048-.088 0-.14-.03-.155-.083-.015-.055.02-.115.11-.178.23-.158.49-.287.78-.39a5.377 5.377 0 0 1 1.241-.153c.103 0 .208.004.31.012.248.016.45.044.61.082.16.04.266.084.324.13.014.032.03.074.046.124s.025.117.025.195v.096c0 .156-.03.35-.09.577a5.074 5.074 0 0 1-.23.69 3.48 3.48 0 0 1-.38.692 2.61 2.61 0 0 1-.563.58zm-6.16-9.532c-.243 0-.49.008-.73.023-.24.018-.47.05-.687.098a2.614 2.614 0 0 0-1.018.597c-.282.27-.423.668-.423 1.196 0 .42.104.76.313 1.015.21.255.495.383.86.383a.644.644 0 0 0 .155-.017.45.45 0 0 1 .113-.018c.47-.11.822-.393 1.06-.848.217-.343.33-.673.34-.992.013-.318.017-.664.017-1.04v-.394zm0-1.803c0-.232 0-.47-.01-.718a1.195 1.195 0 0 0-.21-.656 1.015 1.015 0 0 0-.472-.394 1.507 1.507 0 0 0-.58-.12h-.145a1.9 1.9 0 0 0-.912.33c-.272.187-.447.468-.53.84a.497.497 0 0 1-.098.223.443.443 0 0 1-.206.148l-1.833-.246a.523.523 0 0 1-.213-.105c-.07-.055-.09-.145-.06-.27.103-.514.285-.95.543-1.3.26-.35.567-.638.923-.86a4.036 4.036 0 0 1 1.16-.492c.418-.105.84-.174 1.26-.205h.39c.466 0 .966.07 1.5.205.532.136.994.38 1.387.73.23.21.4.44.518.685.115.246.192.503.238.772.044.27.066.55.066.847v3.907c0 .454.074.804.22 1.05.148.25.314.483.493.705.058.077.087.16.087.246 0 .085-.037.16-.11.22-.183.17-.42.373-.713.603-.292.23-.536.432-.73.604-.135.09-.3.098-.494.022a5.783 5.783 0 0 1-.64-.61l-.458-.563a5.351 5.351 0 0 1-.895.74 3.6 3.6 0 0 1-.896.41 6.34 6.34 0 0 1-1.363.137c-.79 0-1.455-.237-1.99-.71-.535-.472-.802-1.18-.802-2.125 0-.78.183-1.432.552-1.954.368-.52.86-.913 1.477-1.176a4.88 4.88 0 0 1 1.015-.328 13.466 13.466 0 0 1 1.865-.258c.234-.016.458-.04.664-.072v-.26h.003zM26.1 40.623c-.068-.056-.1-.106-.1-.154 0-.032.01-.06.032-.084.038-.046.082-.07.133-.07.045 0 .094.016.145.048 1.247.75 2.62 1.336 4.124 1.76a17.11 17.11 0 0 0 4.668.635c1.023 0 2.064-.098 3.128-.29a18.114 18.114 0 0 0 3.182-.892c.074-.03.15-.06.224-.082.073-.026.154-.056.235-.094a.367.367 0 0 1 .225-.025c.073.015.127.05.157.106.02.04.035.083.043.13a.25.25 0 0 1-.133.224 3.16 3.16 0 0 1-.375.253 7.587 7.587 0 0 0-.375.23c-.96.55-2.013.96-3.164 1.233-1.15.273-2.265.408-3.347.408-1.712 0-3.316-.294-4.806-.884a13.323 13.323 0 0 1-3.994-2.453z" fill-rule="evenodd"/></svg></span><span class="video-player__shop-links__option__text"><span class="visuallyhidden">Buy on </span>Amazon</span></a></li></ul></div></div><div class="video-player__management"><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="3a8a23be-6c0a-4d91-bfa0-2193691a8801" data-video-id="3a8a23be-6c0a-4d91-bfa0-2193691a8801" data-video-slug="episode-3-phtspq"
    data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><div class="video-player__problems"><h2 class="video-player__problems__title">Problems Playing Video?</h2><div class="video-player__problems__links"><p class="video-player__problems__link"><button id="video-issues" aria-haspopup="true" class="video-issues">Report a Problem</button></p><p class="video-player__problems__link"><a href="/cc-info/">Closed Captioning</a></p></div></div><div class="social-share "><div class="social-share__wrapper"><span class="social-share__title">Share:</span><ul class="social-share__links row--flex"><li class="social-share__list-item"><a class="social-share__link social-share__link--facebook facebook-share an-35_1" title="Facebook"
             href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-3-phtspq&t=The%20Tunnel,%20Episode%203"
             data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item"><a class="social-share__link social-share__link--twitter twitter-share an-35_2" title="Twitter"
             href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-3-phtspq&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%203"
             data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item"><a class="social-share__link social-share__link--google-plus an-35_3" href="https://plus.google.com/share?url=https://video.ket.org/video/episode-3-phtspq" target="_blank" rel="noopener noreferrer" title="Google Plus"
            data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><span class="visuallyhidden">Share this video on Google Plus</span><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195.38 199.31" class="pbs-google" aria-labelledby="pbs-google__title"><title id="pbs-google__title">Google</title><path d="M.26 94.67C1.12 43.33 48.32-1.63 99.66.08c24.6-1.14 47.72 9.56 66.56 24.6A354.76 354.76 0 0 1 141 50.85c-22.65-15.65-54.86-20.13-77.51-2-32.49 22.37-33.92 75.27-2.75 99.4 30.31 27.5 87.59 13.85 96-28.26-19-.29-38 0-57-.62 0-11.32-.1-22.65 0-34 31.74-.1 63.47-.14 95.26.1 1.9 26.64-1.62 55-18 77-24.79 34.88-74.56 45.06-113.38 30.12S-3 136.64.26 94.67z" id="Layer_1-2" data-name="Layer 1"/></svg></span></a></li><li class="social-share__list-item"><a class="social-share__link social-share__link--email an-35_4" href="mailto:?subject=Check out this video from KET: Episode 3&body=I thought you might like this: https://video.ket.org/video/episode-3-phtspq" title="Email"
          data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><span class="visuallyhidden">Share this video via Email</span><span aria-hidden="true"><svg width="176" height="123" viewBox="0 0 176 123" xmlns="http://www.w3.org/2000/svg" class="pbs-mail" aria-labelledby="pbs-mail__title"><title id="pbs-mail__title">E-mail</title><path d="M15 108V26.091c1 .602 1.374 1.214 2.118 1.837 9.073 7.607 18.141 15.215 26.686 22.317.391.325.373.325.763.649 10.821 8.991 19.889 16.467 26.662 21.951 3.866 3.129 6.934 5.575 9.16 7.289a87.285 87.285 0 0 0 2.958 2.204c.472.331.879.602 1.266.832 1.511.901 2.248 1.238 4.235 1.238 1.974 0 2.7-.33 4.212-1.222.386-.228.796-.497 1.27-.826a90.45 90.45 0 0 0 2.99-2.201c2.251-1.713 5.362-4.159 9.277-7.289 6.86-5.484 16.056-12.962 27.019-21.954.39-.32.463-.32.854-.641C142.932 43.331 152 35.904 161 28.467V108H15zm73.872-40.265a546.457 546.457 0 0 1-8.213-6.549c-6.714-5.435-15.748-12.876-26.524-21.829l-.779-.648C44.83 31.623 35.74 24.175 26.682 16.58c-.7-.586-1.383-1.58-2.06-1.58h129.333c-.674 0-1.354.974-2.05 1.55-9.177 7.595-18.386 15.116-27.023 22.203-.39.32-.39.283-.779.602-10.918 8.956-20.072 16.381-26.873 21.818a530.37 530.37 0 0 1-8.358 6.562zM173.847 0H1.861C.759 0 0 .605 0 1.713v118.986C0 121.804.753 123 1.861 123h171.986c1.102 0 2.153-1.193 2.153-2.301V1.713C176 .608 174.956 0 173.847 0z" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item social-share__embed"><button class="social-share__link embed-modal-trigger an-35_5"
          data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode" title="Embed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.26 183.09" class="pbs-component-embed" aria-labelledby="pbs-embed_lg__title" aria-hidden="true"><title id="pbs-embed_lg__title">Embed</title><path class="cls-1" d="M144.05 2.3a2.88 2.88 0 0 1 3.4-2.24L163 3.28a2.88 2.88 0 0 1 2.22 3.4l-36.11 174.11a2.88 2.88 0 0 1-3.39 2.24l-15.52-3.22a2.88 2.88 0 0 1-2.22-3.4zM30.72 88.24l61.1-61.1a2.88 2.88 0 0 0 0-4.07l-12-12a2.88 2.88 0 0 0-4.07 0L.84 86a2.88 2.88 0 0 0 0 4.07l.16.16a2.85 2.85 0 0 0 .69 1.11l74.92 74.92a2.88 2.88 0 0 0 4.07 0l12-12a2.87 2.87 0 0 0 0-4.07zm213.52 0l-61.68-61.7a2.88 2.88 0 0 1 0-4.07l12.14-12.13a2.88 2.88 0 0 1 4.07 0L274.42 86a2.88 2.88 0 0 1 0 4.07l-.17.17a2.84 2.84 0 0 1-.69 1.12L197.9 167a2.88 2.88 0 0 1-4.07 0l-12.13-12.15a2.88 2.88 0 0 1 0-4.07z"/></svg><span class="visuallyhidden">Embed Code for this video</span></button></li></ul></div><div id="embedModal" class="embed-modal embed-module modal-window"><div class="modal-window__dialog--scrollable"><div id="modal-embed__dialog" class="modal-embed__dialog modal-window__dialog" role="dialog" tabindex="0" aria-labelledby="modal-embed__topbar__title"><div class="modal-window__body"><div class="modal-window__topbar"><h2 class="modal-window__topbar__title" id="modal-embed__topbar__title">Embed Code</h2></div><div class="modal-window__content" role="document"><div class="modal-body__info"><img src="https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.200x112.jpg" class="modal-body__image" alt=""><div class="modal-body__details"><h3 class="modal-body__show-title">The Tunnel</h3><p class="modal-body__video-title">Episode 3</p><p class="modal-body__meta">Season 3 Episode 3</p></div></div><div class="modal-body__edit-dimensions"><div class="modal-body__edit-dimensions--width"><label for="embed-width">Width <span class="visuallyhidden">in pixels</span></label><input type="text" id="embed-width" name="width" class="embed-width" value="512" onclick="this.select();">
              px
            </div><div class="modal-body__edit-dimensions--height"><label for="embed-height">Height <span class="visuallyhidden">in pixels</span></label><input type="text" id="embed-height" name="height" class="embed-height" value="376" onclick="this.select();">
                px
            </div></div><div class="embed-code"><div class="embed-code--copy__box"><span class="embed-code--copy__message is-hidden" aria-hidden="true">Copied to your clipboard</span></div><label for="embed-text" class="visuallyhidden" id="embed-text-label">Label</label><input type="text" tabindex="-1" readonly id="embed-text" name="embed-link" aria-labelledby="embed-text-label" aria-hidden="true" class="embed-text visible" data-video-id=3a8a23be-6c0a-4d91-bfa0-2193691a8801 value="&lt;iframe width=&quot;512&quot; height=&quot;376&quot; src=&quot;https://player.pbs.org/viralplayer/3012793247/&quot; frameborder=&quot;0&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; seamless allowfullscreen&gt;&lt;/iframe&gt;" onclick="this.select();"><button id="embed-copy-button" class="btn btn--fill--blue-digital embed-code--copy__button is-hidden an-35_6" data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><span aria-hidden="true">Copy to Clipboard</span><span class="visuallyhidden">Click to copy embed code for video</span></button></div></div><button class="btn--close close-modal" data-dismiss="modal"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div></div></div><!-- Modal --><div id="reportProblemModal" class="embed-modal modal-window"><div class="modal-window__dialog--scrollable"><!-- Modal margin/placement (must be separate from body for js background click) --><div id="report-problem__dialog" class="report-problem__dialog modal-window__dialog" role="dialog" tabindex="0" aria-labelledby="modal-report-problem__topbar__title"><!-- Modal content--><div class="report-problem__body modal-window__body"><div class="modal-window__topbar"><h2 class="modal-window__topbar__title" id="modal-report-problem__topbar__title">Report a Problem</h2></div><div class="modal-window__content" role="document"><!--  error description --><section id="errorDescription" class="report-problem__form-container"><p class="message">Before you submit an error, please consult our <a href="/troubleshooting/" target="_blank" rel="noopener noreferrer" class="troubleshooting-link">Troubleshooting Guide</a>.</p><form id="videoErrorForm" method="post" class="report-problem__form"><label class="report-problem__form-label">Type of Error</label><select id="typeOfError" class="report-problem__form-select"><option>Video doesn't load</option><option>Video loads, but doesn't play</option><option>Video jumps back/forward</option><option>Only audio is streaming</option><option>Sponsorship playback error</option><option class="report-problem__form-trigger">Other</option></select><div class="condTextBox report-problem__form-more-details"><label>Please add more details</label><textarea cols="30" rows="10" class="condTextField report-problem__form-textarea"></textarea></div><div class="buttons report-problem__form-button-container"><button class="btn btn--cancel btn--modal-error close-modal report-problem__form-button">Cancel</button><button type="submit" form="videoErrorForm" class="btn btn--submit btn--modal-error report-problem__form-button btn--fill--blue-digital">Submit Report</button></div></form></section><!--  error submitted --><section id="errorSubmitted" class="report-problem__form-message-container report-problem__form-section--hidden"><p class="message report-problem__form-message">Your report has been successfully submitted. Thank you for helping us improve PBS Video.</p><div class="buttons report-problem__form-button-container"><button class="btn btn--cancel report-problem__form-button close-modal">Close</button></div></section></div><button class="btn--close close-modal" data-dismiss="modal" id="close-report-problem"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div></div></article></div><div class="l-container__outer carousel--content-strip__outer"><div class="theme-lightest theme-no-shadow l-container__inner"><section class="carousel--content-strip l-container__inner   carousel--content-strip--has-filter theme-lightest theme-no-shadow"
  data-featured=true
  
  data-current-content=episode-3-phtspq><h2 class="carousel--content-strip__title"><a href="/show/tunnel/episodes/season/3/" class="carousel--content-strip__title__link">
    
    More Episodes</a><span aria-hidden="true"><svg width="100" height="168" viewBox="0 0 100 168" xmlns="http://www.w3.org/2000/svg" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M67.22 84.02L.587 17.39a2.005 2.005 0 0 1 0-2.837L14.553.586a2.01 2.01 0 0 1 2.838.002L99.405 82.6a2.008 2.008 0 0 1 0 2.84L17.39 167.454a2.005 2.005 0 0 1-2.837.002L.588 153.489a2.009 2.009 0 0 1 0-2.837L67.22 84.02z" fill="#222" fill-rule="evenodd"/></svg></span></h2><select name="" id="" class="content-filter content-filter--in-place"
  data-content-type="episodes"><option value="/show/tunnel/season/66b1a8a3-5750-44f9-9879-30252d9dbf32/episodes/1/" data-season-url="/show/tunnel/episodes/season/3/"
  
    selected
  
  >
    Season 3
  </option><option value="/show/tunnel/season/419f80ab-d336-46eb-9efd-ce6cc55eff99/episodes/1/" data-season-url="/show/tunnel/episodes/season/2/"
  
  >
    Season 2
  </option><option value="/show/tunnel/season/a5654193-f884-4b4f-ab97-6b2996a11ad0/episodes/1/" data-season-url="/show/tunnel/episodes/season/1/"
  
  >
    Season 1
  </option></select><button type="button" data-role="none" class="carousel__arrow slick-previous content-strip__button" aria-label="Previous"><span aria-hidden="true"><svg width="99" height="166" viewBox="0 0 99 166" xmlns="http://www.w3.org/2000/svg" class="pbs-left-caret" aria-labelledby="pbs-left-caret__title"><title id="pbs-left-caret__title">Left</title><path d="M32.47 83.248l66.01-66.012a2 2 0 0 0-.004-2.835L84.667.59a2.002 2.002 0 0 0-2.835-.004L.587 81.833a1.999 1.999 0 0 0 0 2.83l81.245 81.246a2 2 0 0 0 2.835-.004l13.81-13.81a2.002 2.002 0 0 0 .004-2.835L32.47 83.248z" fill="#222" fill-rule="evenodd"/></svg></span></button><div class="carousel-container"><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="00fc037b-4ab4-431a-a931-8ffc48143468"
  data-title="Episode 6"
  data-video-type="episode"
><a href="
    
    /video/episode-6-qo6cjk/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="1" ><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/V7SUbln-asset-mezzanine-16x9-OEN3SWE.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 6"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-6-qo6cjk/">Episode 6</a></p><p class="description">
    Karl and Elise face a tense and gripping showdown with the Pied Piper.
  </p><p class="popover__meta-data">
      S3 Ep6 | 54m 45s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="00fc037b-4ab4-431a-a931-8ffc48143468" data-video-id="00fc037b-4ab4-431a-a931-8ffc48143468" data-video-slug="episode-6-qo6cjk"
    data-gtm-label="The Tunnel | Episode 6 | 00fc037b-4ab4-431a-a931-8ffc48143468 | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-6-qo6cjk&t=The%20Tunnel,%20Episode%206"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-6-qo6cjk"
       data-gtm-video-title="Episode 6"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-6-qo6cjk&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%206"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-6-qo6cjk"
       data-gtm-video-title="Episode 6"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-6-qo6cjk/" class="video-summary__video-title-link"
      data-gtm-position="1" >
      Episode 6
    </a></h3><p class="video-summary__meta-data">
      S3 Ep6 | 54m 45s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="37cd373b-dcc0-45dd-a40f-a831a0d8e0da"
  data-title="Episode 5"
  data-video-type="episode"
><a href="
    
    /video/episode-5-40qa2k/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="2" ><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/xQaWPw5-asset-mezzanine-16x9-KmHXMKA.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 5"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-5-40qa2k/">Episode 5</a></p><p class="description">
    An increasingly isolated Karl makes a major breakthrough in the search for Saban.
  </p><p class="popover__meta-data">
      S3 Ep5 | 54m 20s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="37cd373b-dcc0-45dd-a40f-a831a0d8e0da" data-video-id="37cd373b-dcc0-45dd-a40f-a831a0d8e0da" data-video-slug="episode-5-40qa2k"
    data-gtm-label="The Tunnel | Episode 5 | 37cd373b-dcc0-45dd-a40f-a831a0d8e0da | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-5-40qa2k&t=The%20Tunnel,%20Episode%205"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-5-40qa2k"
       data-gtm-video-title="Episode 5"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-5-40qa2k&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%205"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-5-40qa2k"
       data-gtm-video-title="Episode 5"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-5-40qa2k/" class="video-summary__video-title-link"
      data-gtm-position="2" >
      Episode 5
    </a></h3><p class="video-summary__meta-data">
      S3 Ep5 | 54m 20s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="31884c88-93ba-4b4f-b5da-84059b462c00"
  data-title="Episode 4"
  data-video-type="episode"
><a href="
    
    /video/episode-4-ds907r/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="3" ><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/oOnCX8z-asset-mezzanine-16x9-RIawiki.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 4"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-4-ds907r/">Episode 4</a></p><p class="description">
    Karl and Elise resort to unconventional means in pursuit of the truth.
  </p><p class="popover__meta-data">
      S3 Ep4 | 56m 19s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="31884c88-93ba-4b4f-b5da-84059b462c00" data-video-id="31884c88-93ba-4b4f-b5da-84059b462c00" data-video-slug="episode-4-ds907r"
    data-gtm-label="The Tunnel | Episode 4 | 31884c88-93ba-4b4f-b5da-84059b462c00 | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-4-ds907r&t=The%20Tunnel,%20Episode%204"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-4-ds907r"
       data-gtm-video-title="Episode 4"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-4-ds907r&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%204"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-4-ds907r"
       data-gtm-video-title="Episode 4"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-4-ds907r/" class="video-summary__video-title-link"
      data-gtm-position="3" >
      Episode 4
    </a></h3><p class="video-summary__meta-data">
      S3 Ep4 | 56m 19s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="3a8a23be-6c0a-4d91-bfa0-2193691a8801"
  data-title="Episode 3"
  data-video-type="episode"
><div class="video-summary__image-wrapper"><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/ig618zA-asset-mezzanine-16x9-iGeuZHl.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 3"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /><p class="video-summary__current">Now Showing</p></div><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-3-phtspq/">Episode 3</a></p><p class="description">
    Another message from the Pied Piper leads Karl and Elise to a horrifying discovery.
  </p><p class="popover__meta-data">
      S3 Ep3 | 50m 58s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="3a8a23be-6c0a-4d91-bfa0-2193691a8801" data-video-id="3a8a23be-6c0a-4d91-bfa0-2193691a8801" data-video-slug="episode-3-phtspq"
    data-gtm-label="The Tunnel | Episode 3 | 3a8a23be-6c0a-4d91-bfa0-2193691a8801 | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-3-phtspq&t=The%20Tunnel,%20Episode%203"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-3-phtspq"
       data-gtm-video-title="Episode 3"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-3-phtspq&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%203"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-3-phtspq"
       data-gtm-video-title="Episode 3"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-3-phtspq/" class="video-summary__video-title-link"
      data-gtm-position="4" >
      Episode 3
    </a></h3><p class="video-summary__meta-data">
      S3 Ep3 | 50m 58s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="ae17cd2c-c627-46e8-95cf-89b4bcf3eae7"
  data-title="Episode 2"
  data-video-type="episode"
><a href="
    
    /video/episode-2-eqflmz/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="5" ><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/l98rNMt-asset-mezzanine-16x9-zoqkbAN.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 2"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></a><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-2-eqflmz/">Episode 2</a></p><p class="description">
    Karl and Elise try to decode the Pied Piper’s demands.
  </p><p class="popover__meta-data">
      S3 Ep2 | 51m 57s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="ae17cd2c-c627-46e8-95cf-89b4bcf3eae7" data-video-id="ae17cd2c-c627-46e8-95cf-89b4bcf3eae7" data-video-slug="episode-2-eqflmz"
    data-gtm-label="The Tunnel | Episode 2 | ae17cd2c-c627-46e8-95cf-89b4bcf3eae7 | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-2-eqflmz&t=The%20Tunnel,%20Episode%202"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-2-eqflmz"
       data-gtm-video-title="Episode 2"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-2-eqflmz&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%202"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-2-eqflmz"
       data-gtm-video-title="Episode 2"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-2-eqflmz/" class="video-summary__video-title-link"
      data-gtm-position="5" >
      Episode 2
    </a></h3><p class="video-summary__meta-data">
      S3 Ep2 | 51m 57s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="The Tunnel"
  data-cid="59fa6486-93ed-4c7e-8bd0-5c7b64df1e7b"
  data-title="Episode 1"
  data-video-type="episode"
><a href="
    
    /video/episode-1-ij9zzm/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="6" ><img
      sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              calc(25vw - 40px)"
      data-srcset="https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.218x122.jpg 218w,
              https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.280x157.jpg 280w,
              https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.480x270.jpg 480w,
              https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.767x432.jpg 767w,
              https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.960x540.jpg 960w,
              https://image.pbs.org/video-assets/tjSCczV-asset-mezzanine-16x9-dTGxZ3u.jpg.crop.1534x864.jpg 1534w"
      alt="Video thumbnail: The Tunnel Episode 1"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/tunnel/">
    
      The Tunnel
    </a></p><p class="popover__title"><a href="/video/episode-1-ij9zzm/">Episode 1</a></p><p class="description">
    Karl and Elise reunite for an emotive and morally complex investigation.
  </p><p class="popover__meta-data">
      S3 Ep1 | 51m 26s
  </p><div class="watch-buttons"><button class="btn btn--watchlist btn--ripple an-32_1" data-id="59fa6486-93ed-4c7e-8bd0-5c7b64df1e7b" data-video-id="59fa6486-93ed-4c7e-8bd0-5c7b64df1e7b" data-video-slug="episode-1-ij9zzm"
    data-gtm-label="The Tunnel | Episode 1 | 59fa6486-93ed-4c7e-8bd0-5c7b64df1e7b | Episode"><svg viewBox="0 0 181 128" xmlns="http://www.w3.org/2000/svg" class="pbs-check" aria-labelledby="pbs-check__title"><title id="pbs-check__title">checkmark</title><path d="M67.819 96.894L16.74 45.816a2.007 2.007 0 0 0-2.838.001L.589 59.131a2.004 2.004 0 0 0-.001 2.837L66.4 127.781a2.006 2.006 0 0 0 2.837-.001l12.714-12.714 98.324-98.324a2.007 2.007 0 0 0 0-2.838L166.962.589a2.006 2.006 0 0 0-2.84 0L67.82 96.894z" fill-rule="evenodd"/></svg><span class="btn--text" data-text-default="Add to Watchlist" data-text-selected="In My Watchlist">Add to Watchlist</span></button></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/episode-1-ij9zzm&t=The%20Tunnel,%20Episode%201"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-1-ij9zzm"
       data-gtm-video-title="Episode 1"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path d="M149.425 0c5.824 0 10.866 1.944 15.138 6.21 4.272 3.88 6.209 8.928 6.209 14.746v128.457c0 5.824-1.943 10.866-6.209 15.138s-9.314 6.209-15.138 6.209h-32.213v-61.316h22.508v-26.78h-22.508V68.693c0-3.881 1.943-5.824 5.433-5.824h17.075v-30.27h-19.019c-9.705 0-17.851 3.496-24.452 10.866-6.6 6.985-10.09 15.914-10.09 26.004v13.195H65.588v26.78h20.571v61.316H21.347c-5.824 0-10.866-1.943-15.138-6.209S0 155.237 0 149.413V20.956C0 15.132 1.943 10.09 6.209 6.21 10.481 1.938 15.523 0 21.347 0h128.078z" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/episode-1-ij9zzm&text=Check%20out%20this%20video%20from%20@PBS:%20The%20Tunnel,%20Episode%201"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="The Tunnel"
       data-gtm-video-id="episode-1-ij9zzm"
       data-gtm-video-title="Episode 1"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="172" height="172" viewBox="0 0 171 171" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter-box" aria-labelledby="pbs-twitter-box__title"><title id="pbs-twitter-box__title">Twitter</title><path d="M128.313 63.049c.041.978.061 1.963.061 2.95 0 30.102-21.898 64.81-61.948 64.81-12.295 0-23.738-3.768-33.376-10.234 1.704.212 3.438.32 5.194.32 10.202 0 19.589-3.642 27.04-9.752-9.526-.183-17.566-6.771-20.338-15.82 1.329.268 2.692.41 4.097.41 1.986 0 3.91-.28 5.737-.797-10.048-2.115-17.597-11.461-17.465-22.624a20.994 20.994 0 0 0 9.863 2.85c-5.843-4.083-9.686-11.056-9.686-18.958 0-4.18 1.073-8.091 2.947-11.454 10.739 13.782 26.784 22.849 44.879 23.8a23.856 23.856 0 0 1-.564-5.19c0-12.581 9.748-22.78 21.771-22.78 6.262 0 11.922 2.768 15.892 7.195a42.459 42.459 0 0 0 13.826-5.531c-1.627 5.323-5.076 9.786-9.574 12.603a41.834 41.834 0 0 0 12.506-3.586c-2.917 4.569-6.609 8.583-10.862 11.788M149-.001H20C8.954 0 0 8.955 0 20v132c0 11 9 20 20 20h129c11.046 0 20-8.953 20-20V20c0-11.045-8.954-20-20-20" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/episode-1-ij9zzm/" class="video-summary__video-title-link"
      data-gtm-position="6" >
      Episode 1
    </a></h3><p class="video-summary__meta-data">
      S3 Ep1 | 51m 26s
  </p></div></div></div><div class="loading-indicator"><div class="loading-indicator__ring"></div><svg class="loading-indicator__logo" data-name="PBS" viewBox="0 0 172.23 172.23"><title>Be More. PBS.</title><path class="loading-indicator__logo__circle" d="M172.2 86a86 86 0 1 1-86-86 86 86 0 0 1 86 86"/><path class="loading-indicator__logo__face" fill="#fff" d="M124 38.2h-14l21.4 48.5h-9.8v13c0 7.7-3.2 11-13.8 11v24.8h14v-24.8h4.4a9.6 9.6 0 0 0 9.6-9.6V86.8h9.5L124 38zM88 80a8.5 8.5 0 1 1 8.5-8.7A8.5 8.5 0 0 1 88 80zM94.8 38h-26c-21.4 0-39 15-39 37 0 18.6 11.3 32 28 34.4v26h34.8v-25h4.8c5.7-.5 9.5-4.2 9.5-9.5V86.8h9.4L95 38z"/></svg></div><button type="button" data-role="none" class="carousel__arrow slick-next content-strip__button" aria-label="Next"><span aria-hidden="true"><svg width="100" height="168" viewBox="0 0 100 168" xmlns="http://www.w3.org/2000/svg" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M67.22 84.02L.587 17.39a2.005 2.005 0 0 1 0-2.837L14.553.586a2.01 2.01 0 0 1 2.838.002L99.405 82.6a2.008 2.008 0 0 1 0 2.84L17.39 167.454a2.005 2.005 0 0 1-2.837.002L.588 153.489a2.009 2.009 0 0 1 0-2.837L67.22 84.02z" fill="#222" fill-rule="evenodd"/></svg></span></button></section></div></div><div class="l-container__outer"><article class="producer-featured-content l-container__inner theme-lightest theme-no-shadow"><div class="row"><div class="col-xs-12 col-sm-6 col-md-7 col-lg-6"><a href="http://pbs.org/program/tunnel" target="_blank" rel="noopener noreferrer"><picture class="producer-featured-content__picture"><source data-srcset="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.568x359.jpg" media="(min-width: 1280px)"><source data-srcset="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.668x422.jpg" media="(min-width: 1024px)"><source data-srcset="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.475x301.jpg" media="(min-width: 768px)"><source data-srcset="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.735x465.jpg" media="(min-width: 480px)"><source data-srcset="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.448x252.jpg" media="(max-width: 479px)"><img class="img-responsive producer-featured__image lazyload" data-src="https://image.pbs.org/curate/f1a43f16-ecea-447a-9a05-99c39c5bdd2e.jpg.crop.448x252.jpg"
                 alt="The Tunnel | Photo Gallery"></picture></a></div><div class="col-xs-12 col-sm-6 col-md-5 col-lg-6"><p class="over-title">The Tunnel</p><h2 class="producer-featured-content__title"><a href="http://pbs.org/program/tunnel" target="_blank" rel="noopener noreferrer"
             target="_blank" rel="noopener noreferrer">The Tunnel | Photo Gallery</a></h2><p class="description hidden-xs">Get an exclusive look at our sneak peek photo gallery.</p><p class="learn-more"><a class="hidden-xs" href="http://www.pbs.org/program/tunnel"
               target="_blank" rel="noopener noreferrer">See More</a><a class="visible-xs btn" href="http://www.pbs.org/program/tunnel"
               target="_blank" rel="noopener noreferrer">See More</a></p></div></div></article></div><div class="l-container__outer"><section class="carousel carousel--show-strip carousel-nav-sm theme-lighter theme-no-shadow l-container__inner"><h2 class="section-title">
      
      You Might Also Like
    </h2><button type="button" data-role="none" class="carousel__arrow slick-previous carousel--show-strip__button" aria-label="Previous"><span aria-hidden="true"><svg width="99" height="166" viewBox="0 0 99 166" xmlns="http://www.w3.org/2000/svg" class="pbs-left-caret" aria-labelledby="pbs-left-caret__title"><title id="pbs-left-caret__title">Left</title><path d="M32.47 83.248l66.01-66.012a2 2 0 0 0-.004-2.835L84.667.59a2.002 2.002 0 0 0-2.835-.004L.587 81.833a1.999 1.999 0 0 0 0 2.83l81.245 81.246a2 2 0 0 0 2.835-.004l13.81-13.81a2.002 2.002 0 0 0 .004-2.835L32.47 83.248z" fill="#222" fill-rule="evenodd"/></svg></span></button><div class="carousel-container"><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/churchills-secret/" data-gtm-action="You Might Also Like" data-gtm-label="Churchill&#39;s Secret" data-gtm-position="1"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="https://image.pbs.org/contentchannels/NQrlE1L-show-poster2x3-alYE5bg.jpg.crop.174x261.jpg 1x,
                        https://image.pbs.org/contentchannels/NQrlE1L-show-poster2x3-alYE5bg.jpg.crop.348x522.jpg 2x"
                data-src="https://image.pbs.org/contentchannels/NQrlE1L-show-poster2x3-alYE5bg.jpg.crop.174x261.jpg"
                alt="Churchill&#39;s Secret"></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/any-human-heart/" data-gtm-action="You Might Also Like" data-gtm-label="Any Human Heart" data-gtm-position="2"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="None.crop.174x261.jpg 1x,
                        None.crop.348x522.jpg 2x"
                data-src="None.crop.174x261.jpg"
                alt="Any Human Heart"></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/arthur-george/" data-gtm-action="You Might Also Like" data-gtm-label="Arthur &amp; George" data-gtm-position="3"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="https://image.pbs.org/contentchannels/0YeBISA-show-poster2x3-93kDocJ.jpg.crop.174x261.jpg 1x,
                        https://image.pbs.org/contentchannels/0YeBISA-show-poster2x3-93kDocJ.jpg.crop.348x522.jpg 2x"
                data-src="https://image.pbs.org/contentchannels/0YeBISA-show-poster2x3-93kDocJ.jpg.crop.174x261.jpg"
                alt="Arthur &amp; George"></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/breathless/" data-gtm-action="You Might Also Like" data-gtm-label="Breathless" data-gtm-position="4"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="https://image.pbs.org/contentchannels/qworyS1-show-poster2x3-9FEG7Ll.jpg.crop.174x261.jpg 1x,
                        https://image.pbs.org/contentchannels/qworyS1-show-poster2x3-9FEG7Ll.jpg.crop.348x522.jpg 2x"
                data-src="https://image.pbs.org/contentchannels/qworyS1-show-poster2x3-9FEG7Ll.jpg.crop.174x261.jpg"
                alt="Breathless"></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/collision/" data-gtm-action="You Might Also Like" data-gtm-label="Collision" data-gtm-position="5"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="None.crop.174x261.jpg 1x,
                        None.crop.348x522.jpg 2x"
                data-src="None.crop.174x261.jpg"
                alt="Collision"></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/cranford/" data-gtm-action="You Might Also Like" data-gtm-label="Cranford" data-gtm-position="6"><img class="carousel__slide-image img-responsive image--needs-fallback lazyload"
                data-srcset="None.crop.174x261.jpg 1x,
                        None.crop.348x522.jpg 2x"
                data-src="None.crop.174x261.jpg"
                alt="Cranford"></a></div></div></div><button type="button" data-role="none" class="carousel__arrow slick-next carousel--show-strip__button" aria-label="Next"><span aria-hidden="true"><svg width="100" height="168" viewBox="0 0 100 168" xmlns="http://www.w3.org/2000/svg" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M67.22 84.02L.587 17.39a2.005 2.005 0 0 1 0-2.837L14.553.586a2.01 2.01 0 0 1 2.838.002L99.405 82.6a2.008 2.008 0 0 1 0 2.84L17.39 167.454a2.005 2.005 0 0 1-2.837.002L.588 153.489a2.009 2.009 0 0 1 0-2.837L67.22 84.02z" fill="#222" fill-rule="evenodd"/></svg></span></button></section></div></main><div class="l-container__outer"><footer class="page-footer page-footer--svp l-container__inner theme-light"><ul class="page-footer__links"><li class="page-footer__links__li page-footer__links__li--brand"><a href="http://www.pbs.org/" class="page-footer__link page-footer__link--brand"><svg width="172" height="172" viewBox="0 0 172 172" xmlns="http://www.w3.org/2000/svg" class="pbs-logo" aria-labelledby="pbs-logo__title"><title id="pbs-logo__title">PBS</title><g fill="none" fill-rule="evenodd"><path d="M172 86c0 47.496-38.504 86-86 86S0 133.496 0 86 38.504 0 86 0s86 38.504 86 86" fill="#000"/><path d="M86.46 79.033a8.524 8.524 0 1 1-.002-17.048 8.524 8.524 0 0 1 .002 17.048zm6.819-42.002H67.233c-21.367 0-38.855 15.064-38.855 37.192 0 18.607 11.01 32.038 28.01 34.577v26.231h35v-25h4.459c5.633-1 9.54-4.509 9.54-9.739v-14.26h9.46l-21.57-49z" fill="#fff"/><path d="M122.423 37.03h-14.06l21.37 49h-9.345v12.76c0 7.819-4 11.155-14 11.018v25.223h14v-25h4.246c4.047 0 9.754-3.401 9.754-9.786V86.03h9.321l-21.286-49z" fill="#fff"/></g></svg></a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/about-pbs/">About PBS</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/pbs-privacy-policy/">Privacy Policy</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/terms-use/">Terms of Use</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="https://www.ket.org/">KET Home</a></li></ul><p class="page-footer__copyright">
      Copyright &copy; 2018 Public Broadcasting Service (PBS), all rights reserved.
    </p></footer></div><div class="page-wrapper__inner"></div></div><script src="/static/js/jquery.cc054060723c.js"></script><script src="/static/js/common.9ba6a38ff263.js"></script><script src="/static/js/video.a511bbc7015a.js"></script></body></html>
