<!doctype html>


<html lang="en" class="no-js"><head><meta charset="utf-8"><meta name="description" content="
Is violence actually declining? If so, why? And can we build a more peaceful future?
"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="og:locale" content="en_US"><meta property="og:site_name" content="KET Video"><meta name="apple-mobile-web-app-title" content="KET Video"><meta name="application-name" content="KET Video"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:img:src" content="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg.focalcrop.600x314.50.10.jpg" /><meta name="twitter:title" content="The Violence Paradox | Season 46 Episode 22 | NOVA" /><meta name="twitter:description" content="Is violence actually declining? If so, why? And can we build a more peaceful future?" /><meta property="og:type" content="video.tv_show"><meta property="og:title" content="The Violence Paradox | Season 46 Episode 22 | NOVA"><meta property="og:description" content="Is violence actually declining? If so, why? And can we build a more peaceful future?"><meta property="og:url" content="https://video.ket.org/video/the-violence-paradox-gl0tal/"><meta property="og:image" content="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg.focalcrop.1200x630.50.10.jpg"><meta name="apple-media-service-subscription" content='{"expires":31536000, "type":"free"}'><title>
  The Violence Paradox | Season 46 Episode 22 | NOVA | KET
</title><link rel="stylesheet" href="/static/styles/global.09c6c477923b.css"><link rel="stylesheet" href="/static/styles/video.a582eaad2714.css"><link href="//fonts.googleapis.com/css?family=Arvo:700|Open+Sans:400,300,600,700" rel="stylesheet" type="text/css"><script type="application/javascript">
      window.PBS_STATIC_URL = window.PBS_STATIC_URL || '/static/';
      window.PBS_ACCOUNT_BASE_URL = window.PBS_ACCOUNT_BASE_URL || 'https://account.pbs.org/oauth2/';
      window.PBS_STATION_NAME = "KET";
      
        window.PBS_PASSPORT_URL = "https://video.ket.org/passport/learn-more/";
      
      
        window.PBS_SENTRY_PUBLIC_DSN = window.PBS_SENTRY_PUBLIC_DSN || 'https://60e5b35857384d93b5b011f5f4f92720@sentry.pbs.org/91';
      
    </script><script type="text/javascript">
    if (!window.PBS) {
        window.PBS = {};
    }
    window.PBS.playerConfig = {
      // as of 2017-10-27, player.pbs.org/portalplayer/ requires tp_media_id,
      // not cid
      id: '3035570473',
      slug: 'the\u002Dviolence\u002Dparadox\u002Dgl0tal',
      
      stationVideoPortalCallsign: 'WKLE',
      
      embedURL: 'https://player.pbs.org/',
      embedType: 'stationplayer/'
    };
    window.PBS.videoExpireDates = "";
    window.PBS.video_is_mvod = false;
  </script><link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicons/apple-touch-icon.a4e36e20493f.png"><link rel="icon" type="image/png" sizes="32x32" href="/static/images/favicons/favicon-32x32.c1830d57767f.png"><link rel="icon" type="image/png" sizes="16x16" href="/static/images/favicons/favicon-16x16.c3958eb8138a.png"><link rel="manifest" href="/static/images/favicons/site.35f3698d1ef7.webmanifest"><link rel="mask-icon" href="{% static 'images/favicons/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/static/images/favicons/favicon.f2431a14ec0a.ico"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="/static/images/favicons/browserconfig.e9fd093d5628.xml"><meta name="theme-color" content="#ffffff"></head><body class="video svp rebrand"><script>
  GTMDataLayer = [];
  GTMDataLayer.push({
    
    'CurrentPage': 'Video Player Page',
    
    
    'PageTrackingId': 'UA\u002D3988832\u002D1',
    
    
    
    'ShowTitle': 'NOVA',
    
    
    'VideoTitle': 'The Violence Paradox',
    
    
    'VideoTPMediaId': '3035570473',
    
    
    'VideoType': 'Episode',
    
    
      
      
      'StationTrackingId': 'UA\u002D2185463\u002D1',
      
    
    
    'Station': 'WKLE'
    
  });
</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TWTDGH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
  j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
  (window,document,'script','GTMDataLayer','GTM-TWTDGH');
</script><!-- End Google Tag Manager --><div class="page-wrapper"><a href="#maincontent" class="skip-link">Skip to Main Content</a><div class="container__outer page-header__outer"><nav class="page-header page-header--svp"><div class="page-header__buttons"><button class="page-header__buttons__search-nav-trigger" aria-label="Open Search Menu"><span aria-hidden="true" class="active-icon"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill-rule="evenodd"/></svg></span><span aria-hidden="true" class="close-icon is-hidden"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span></button><button class="page-header__buttons__main-nav-trigger" aria-label="Open Main Menu"><span aria-hidden="true" class="active-icon"><svg width="150" height="110" viewBox="0 0 150 110" xmlns="http://www.w3.org/2000/svg" class="pbs-hamburger" aria-labelledby="pbs-hamburger__title"><title id="pbs-hamburger__title">Menu</title><path d="M0 1.991A2 2 0 0 1 2.007.001h145.986A2.001 2.001 0 0 1 150 1.99v16.02a2 2 0 0 1-2.007 1.99H2.007A2.004 2.004 0 0 1 0 18.01V1.99zm0 45a2 2 0 0 1 2.007-1.99h145.986c1.108 0 2.007.897 2.007 1.99V63.01a2 2 0 0 1-2.007 1.99H2.007A2.004 2.004 0 0 1 0 63.01V46.99zm0 45a2 2 0 0 1 2.007-1.99h145.986c1.108 0 2.007.897 2.007 1.99v16.018a2 2 0 0 1-2.007 1.991H2.007A2.004 2.004 0 0 1 0 108.01V91.99z" fill-rule="evenodd"/></svg></span><span aria-hidden="true" class="close-icon is-hidden"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span></button></div><div class="page-header__station-container nav-item hover-arrow"><button class="page-header__station-trigger nav-item__arrow" data-toggle="dropdown" aria-expanded="false"><span class="page-header__station-trigger__inner"><img class="station-logo"
          
          src="https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.80x40.png"
          srcset="https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.80x40.png,
            https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.160x80.png 2x"
          
          alt="KET"/><span class="caret-position" aria-hidden="true"><svg width="135" height="62" viewBox="0 0 135 62" xmlns="http://www.w3.org/2000/svg" class="pbs-down-triangle" aria-labelledby="pbs-down-triangle__title"><title id="pbs-down-triangle__title">Down</title><path d="M0 0h135L67.5 62z"/></svg></span></span></button><div
      class="station-content  station-content--full-header "><div class="station-info"><div class="mobile-flex-wrapper"><div class="station-info__logo"><a  href="https://www.ket.org/"  class="station-info__logo__link"
              target="_blank" rel="noopener noreferrer"><img class="station-info__logo__link__image"
                src="https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.250x125.png" srcset="https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.250x125.png,
                https://image.pbs.org/stations/wkle-color-single-brand-logo-yJUbW1W.png.resize.500x250.png 2x"
                alt=" KET" /></a></div><div class="station-info__social"><a class="station-info__social-media" href="https://www.facebook.com/pbs" target="_blank"
              rel="noopener noreferrer"><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span><span class="visuallyhidden">Connect with PBS on Facebook </span></a><a class="station-info__social-media" href="https://twitter.com/PBS" target="_blank"
              rel="noopener noreferrer"><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span><span class="visuallyhidden">Connect with PBS on Twitter</span></a><a class="station-info__social-media" href="https://www.instagram.com/pbs/" target="_blank"
              rel="noopener noreferrer"><span aria-hidden="true"><svg width="21" height="21" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" class="pbs-instagram" aria-labelledby="pbs-instagram__title"><title class="pbs-instagram__title">Instagram</title><g fill="#2638C4" fill-rule="evenodd"><path d="M16.718 13.3a3.923 3.923 0 0 1-3.918 3.918H4.353A3.923 3.923 0 0 1 .434 13.3V4.852A3.923 3.923 0 0 1 4.353.934H12.8a3.923 3.923 0 0 1 3.918 3.918V13.3zM8.576 4.085a4.996 4.996 0 0 0-4.99 4.991 4.996 4.996 0 0 0 4.99 4.99 4.996 4.996 0 0 0 4.99-4.99 4.996 4.996 0 0 0-4.99-4.99m5.139-1.474a1.286 1.286 0 1 0 0 2.573 1.286 1.286 0 0 0 0-2.573"/><path d="M8.576 12.5a3.427 3.427 0 0 1-3.423-3.424 3.427 3.427 0 0 1 3.423-3.424A3.428 3.428 0 0 1 12 9.076 3.428 3.428 0 0 1 8.576 12.5"/></g></svg></span><span class="visuallyhidden">Connect with PBS on Instagram</span></a></div></div><div class="station-info__continuing-support">
          Your continuing support helps make KET possible. Thank you!
        </div><div class="station-info__buttons"><a href="https://ket.secureallegiance.com/ket/WebModule/Donate.aspx?P=5&amp;PAGETYPE=PLG&amp;CHECK=tiBeKnSaf8StYMzAuroauZw45CaG6wnY"
            target="_blank" rel="noopener noreferrer" class="station-info__donate-button btn btn--fill--red"><span class="station-info__donate-cta"><span>Donate </span><span class="station-info__donate-cta--short">Now</span><span class="station-info__donate-cta--long">to KET</span></span></a><a href="https://www.ket.org/"
            target="_blank" rel="noopener noreferrer" class="station-info__site-button btn"><span class="station-info__site-button__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="18.5" height="15.6" viewBox="0 0 18.5 15.6" class="pbs-external-link" aria-labelledby="pbs-external-link__title"><title id="pbs-external-link__title">External Link</title><path id="pbs-external-link__arrow" d="M14.2 9.1h-.7c-.1 0-.2 0-.2.1-.1.1-.1.1-.1.2v3.3c0 .4-.2.8-.5 1.2-.3.3-.7.5-1.2.5H3c-.5 0-.8-.2-1.2-.5-.3-.3-.5-.7-.5-1.2V4.2c0-.4.2-.8.5-1.2.3-.2.7-.4 1.2-.4h7.3c.1 0 .2 0 .2-.1.1-.1.1-.1.1-.2v-.7c0-.1 0-.2-.1-.2-.1-.1-.1-.1-.2-.1H3c-.8 0-1.5.3-2.1.9-.6.5-.9 1.2-.9 2v8.5c0 .8.3 1.5.9 2.1.6.6 1.3.9 2.1.9h8.6c.8 0 1.5-.3 2.1-.9.6-.6.9-1.3.9-2.1V9.5c0-.1 0-.2-.1-.2-.2-.1-.2-.2-.3-.2z"/><path id="pbs-external-link__box" d="M18.3.2c-.2-.1-.3-.2-.5-.2h-5.3c-.2 0-.3.1-.5.2-.1.1-.2.3-.2.5s.1.3.2.5L13.8 3 7.2 9.5c-.1.1-.1.2-.1.3 0 .1 0 .2.1.2l1.2 1.2c.1.1.1.1.2.1s.2 0 .2-.1l6.7-6.6 1.8 1.8c.1.1.3.2.5.2s.3-.1.5-.2c.1-.1.2-.3.2-.5V.7c0-.2-.1-.4-.2-.5z"/></svg></span><span>Visit Official Site</span></a></div></div><div class="station-links"><div class="station-links__header">More From KET</div><ul class="station-links__link-list"><li><a  href="http://www.ket.org/"  data-gtm-position="1" target="_blank"
                    rel="noopener noreferrer" class="station-links__local-regular">
                    KET Home
                  </a></li><li><a  href="http://video.ket.org/"  data-gtm-position="2" target="_blank"
                    rel="noopener noreferrer" class="station-links__local-regular">
                    KET Video
                  </a></li><li><a  href="http://www.ket.org/education/"  data-gtm-position="3" target="_blank"
                    rel="noopener noreferrer" class="station-links__local-regular">
                    KET Education
                  </a></li><li><a  href="http://www.ket.org/public-affairs"  data-gtm-position="4" target="_blank"
                    rel="noopener noreferrer" class="station-links__local-regular">
                    KET Public Affairs
                  </a></li><li><a  href="http://www.ket.org/health"  data-gtm-position="5" target="_blank"
                    rel="noopener noreferrer" class="station-links__local-regular">
                    KET Health
                  </a></li></ul></div><div class="hidden-xs hidden-sm page-header-station-schedule"><p class="page-header-station-schedule__header"><span class="page-header-station-schedule__title">WHAT&rsquo;S ON TONIGHT</span><a  href="https://www.ket.org/tv-schedules"  target="_blank" rel="noopener noreferrer"
                class="page-header-station-schedule__full-schedule">
                Full Schedule
              </a></p><table class="schedule"><tbody><tr><td class="schedule__time-cell"><time datetime="2019-11-21T20:00:00-05:00" data-date-time="2019-11-21T20:00:00-05:00" data-secondary-timezone="America/Chicago"  class="schedule__time">2019-11-21T20:00:00-05:00</time></td><td class="schedule__show-episode">Antiques Roadshow: Orlando</td></tr><tr><td class="schedule__time-cell"><time datetime="2019-11-21T21:00:00-05:00" data-date-time="2019-11-21T21:00:00-05:00" data-secondary-timezone="America/Chicago"  class="schedule__time">2019-11-21T21:00:00-05:00</time></td><td class="schedule__show-episode">Doc Martin: Born With a Shotgun</td></tr><tr><td class="schedule__time-cell"><time datetime="2019-11-21T22:00:00-05:00" data-date-time="2019-11-21T22:00:00-05:00" data-secondary-timezone="America/Chicago"  class="schedule__time">2019-11-21T22:00:00-05:00</time></td><td class="schedule__show-episode">Father Brown: The Kembleford Dragon</td></tr><tr><td class="schedule__time-cell"><time datetime="2019-11-21T23:00:00-05:00" data-date-time="2019-11-21T23:00:00-05:00" data-secondary-timezone="America/Chicago"  class="schedule__time">2019-11-21T23:00:00-05:00</time></td><td class="schedule__show-episode">BBC World News</td></tr></tbody></table><span
  class="timezone-toggle"
  data-display-timezone="Eastern"
  data-secondary-timezone="America/Chicago"
  data-display-secondary-timezone="Central">
  Eastern
</span></div></div></div><div class="page-header__nav-items--wrapper"><ul class="page-header__nav-items"><li class="nav-item nav-item--search nav-item--search--mobile hidden-md hidden-lg"><a href="/search/" class="search-label an-18_1 nav-item__link dropdown-trigger"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill-rule="evenodd"/></svg></a><form action="/search/" class="dropdown nav-item--search__form an-18_2"><label for="header-search--mobile" class="visuallyhidden">Search PBS</label><input type="search" class="header-search" placeholder="Search PBS" name="q" id="header-search--mobile" /><button class="btn btn--search"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill-rule="evenodd"/></svg></button></form></li><li class="nav-item nav-item--user prevent-close hover-arrow"><button id="userDropdownLoggedOut" class="btn btn--sign-in user-dropdown--logged-out js-user-dropdown__sign-in is-hidden an-3_1" aria-haspopup="true"><span class="user-dropdown--logged-out__text an-3_1">Sign In</span></button><div id="signedInAsLabel" class="nav-item nav-section-title is-hidden">Signed in As</div><button id="userDropdown" class="nav-item nav-item__arrow user-name-toggle is-hidden an-3_2" aria-expanded="false"><span class="user-name-content an-3_2"><span class="header__image-container"><img src="" class="user-info__image" alt="" /></span><span class="passport-logo-image__container is-hidden" aria-hidden="true"><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></span><span class="visuallyhidden">Menu for </span><span class="user-name">...</span><span class="caret-position" aria-hidden="true"><svg width="135" height="62" viewBox="0 0 135 62" xmlns="http://www.w3.org/2000/svg" class="pbs-down-triangle" aria-labelledby="pbs-down-triangle__title"><title id="pbs-down-triangle__title">Down</title><path d="M0 0h135L67.5 62z"/></svg></span></span></button><div class="user-dropdown user-dropdown--svp is-hidden"><input type='hidden' name='csrfmiddlewaretoken' value='UJd9Q2pxRyQ4YnF2qKYq83LBmNmeR5GcZSHmWEpNdBoq8aqz3neixiUzfVsMRz43' /><ul class="user-dropdown__items is-hidden"><li class="user-dropdown__item"><a href="/my-list-shows/" class="an-3_4">My List</li><li class="user-dropdown__item"><a href="/my-list-viewing-history/" class="an-3_4">Viewing History</li><li class="user-dropdown__item user-dropdown__passport"><a class="user-dropdown__passport__link" href="/passport/videos/"><span class="user-dropdown__passport__logo" aria-hidden="true"><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></span><span class="user-dropdown__passport__station">
              KET
            </span><span class="user-dropdown__passport__text">
              Passport
            </span></a></li><li class="user-dropdown__item user-dropdown__profile"><a class="user-dropdown__profile__link an-3_5" href="https://account.pbs.org/oauth2/profile/" target="_blank" rel="noopener noreferrer"><span class="user-dropdown__profile__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 1.05 11.55 11.55" class="pbs-settings_gear" aria-labelledby="pbs-settings_gear__title"><title>Settings Gear</title><path d="M5.775 9.378a2.555 2.555 0 0 1-2.56-2.56 2.555 2.555 0 0 1 2.56-2.561 2.555 2.555 0 0 1 2.56 2.56 2.555 2.555 0 0 1-2.56 2.561m5.775-4.234A5.82 5.82 0 0 0 11.076 4c-.754.195-1.34-.112-1.87-.614-.502-.502-.67-1.116-.474-1.87a5.825 5.825 0 0 0-1.144-.473c-.39.67-1.088 1.115-1.813 1.115-.725 0-1.423-.446-1.813-1.115a5.83 5.83 0 0 0-1.144.474c.195.753.028 1.339-.475 1.869-.502.502-1.115.809-1.869.614A5.825 5.825 0 0 0 0 5.144c.67.39 1.116.948 1.116 1.674C1.116 7.543.67 8.24 0 8.63c.112.39.279.781.474 1.144.754-.196 1.367-.028 1.87.474.502.502.67 1.116.474 1.87.362.195.753.362 1.144.473.39-.67 1.088-1.115 1.813-1.115.725 0 1.423.446 1.813 1.115a5.72 5.72 0 0 0 1.144-.474c-.195-.753-.028-1.339.475-1.869.502-.502 1.115-.809 1.869-.614a5.82 5.82 0 0 0 .474-1.144c-.67-.39-1.116-.948-1.116-1.673 0-.726.446-1.284 1.116-1.674"/></svg></span><span class="user-dropdown__profile__text">Profile</span></a></li><li class="user-dropdown__item"><button class="btn btn--sign-out user-dropdown__items__sign-out js-user-dropdown__sign-out an-3_6">Sign Out</button></li></ul><div class="user-dropdown__viewing-history is-hidden"><div class="user-dropdown__viewing-history__label row--flex"><p class="user-dropdown__viewing-history__title">Continue Watching</p></div><div class="user-dropdown__viewing-history__videos row--flex"><div class="user-dropdown__viewing-history__video"><a href="" class="user-dropdown__viewing-history__video-link fallback-image__container fallback-image__container--gray" data-gtm-video-id="" data-gtm-video-title=""><img alt="" class="user-dropdown__viewing-history__video-image image--needs-fallback"></a><div class="progress user-dropdown__viewing-history__video__progress"><div class="progress-bar progress-bar-success"></div></div><p class="user-dropdown__viewing-history__video__ancestor"></p><p class="user-dropdown__viewing-history__video__label"></p></div></div></div></div></li><li class="nav-item nav-section-title">Browse</li><li class="nav-item nav-item--home"><a href="/" class="nav-item__link">Home</a></li><li class="nav-item nav-item--shows "><a href="/shows/" class="nav-item__link an-4_1">
      Shows
    </a></li><li class="nav-item nav-item--tv-schedules "><a class="nav-item__link" href="https://www.ket.org/tv-schedules" target="_blank" rel="noopener noreferrer">
        TV Schedules
      </a></li><li class="nav-item nav-item--shop nav-item--shop--holidays "><a href="https://shop.pbs.org/?utm_source=PBS&utm_medium=Link&utm_campaign=svp_home_shopbuttontopnav" target="_blank" rel="noopener noreferrer" class="nav-item__link an-6_1"><span class="nav-item--shop__decoration" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="29" viewBox="0 0 26 29" class="pbs-giftbox" aria-labelledby="pbs-giftbox__title"><title id="pbs-giftbox__title">Gift Box</title><defs><path id="a" d="M.122.149h10.057v11.46H.122z"/><path id="c" d="M.172.149h10.057v11.46H.172z"/><path id="e" d="M0 .158h25.963v14.053H0z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(1.601 16.533)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FE704E" d="M.122.149V10.83c0 .43.348.778.777.778h9.28V.149H.122z" mask="url(#b)"/></g><g transform="translate(14.01 16.533)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path fill="#FE704E" d="M.172.149v11.46h9.28c.43 0 .777-.348.777-.778V.15H.172z" mask="url(#d)"/></g><g transform="translate(0 -.079)"><mask id="f" fill="#fff"><use xlink:href="#e"/></mask><path fill="#FE704E" d="M25.186 6.654h-2.785c1.178-1.582 1.497-3.412.647-4.784-.7-1.13-2.047-1.712-3.603-1.712-1.258 0-2.652.38-3.95 1.157-1.07.64-1.922 1.46-2.514 2.343-.59-.883-1.443-1.703-2.512-2.343C9.169.538 7.776.158 6.518.158 4.962.158 3.615.74 2.915 1.87c-.85 1.372-.53 3.202.647 4.784H.777A.777.777 0 0 0 0 7.43v6.002c0 .43.348.778.777.778h11.004V6.654H6.387c-.966-.713-1.67-1.646-1.885-2.535-.117-.481-.079-.883.114-1.195.297-.479 1.008-.765 1.902-.765.944 0 1.982.31 2.923.874 1.232.737 2.155 1.842 2.408 2.883.066.273.08.518.048.738h2.169a1.921 1.921 0 0 1 .048-.738c.253-1.041 1.176-2.146 2.408-2.883.941-.564 1.98-.874 2.923-.874.894 0 1.605.286 1.902.765.193.312.231.714.114 1.195-.216.889-.92 1.822-1.885 2.535h-5.394v7.557h11.004c.43 0 .777-.348.777-.778V7.431a.777.777 0 0 0-.777-.777" mask="url(#f)"/></g></g></svg></span><span>Shop</span></a></li><li class="nav-item nav-item--donate "><a href="https://ket.secureallegiance.com/ket/WebModule/Donate.aspx?P=5&amp;PAGETYPE=PLG&amp;CHECK=tiBeKnSaf8StYMzAuroauZw45CaG6wnY" class="donate-link nav-item__link" id="donate-nav-link"
        target="_blank" rel="noopener noreferrer" >
        Donate
      </a></li><li class="nav-item nav-item--search nav-item--desktop hidden-xs hidden-sm hover-arrow"><a href="/search/" class="search-label an-18_1 nav-item__link dropdown-trigger"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill-rule="evenodd"/></svg><span class="visuallyhidden hidden-xs hidden-sm">(Has dropdown)</span></a><form action="/search/" class="dropdown nav-item--search__form an-18_2"><label for="header-search" class="visuallyhidden">Search PBS</label><input type="search" class="header-search" placeholder="Search PBS" name="q" id="header-search" /><button class="btn btn--search nav-item--search__form__icon"><svg width="174" height="175" viewBox="0 0 174 175" xmlns="http://www.w3.org/2000/svg" class="pbs-search" aria-labelledby="pbs-search__title"><title id="pbs-search__title">Search</title><path d="M98.031 97.887c-17.812 17.812-46.793 17.812-64.605 0-17.812-17.812-17.812-46.793 0-64.605 17.812-17.812 46.793-17.812 64.605 0 17.812 17.812 17.812 46.793 0 64.605m14.053-78.658C85.35-7.505 41.162-6.379 15.96 22.707c-20.83 24.043-21.335 60.06-1.137 84.637 22.738 27.67 62.58 31.106 89.562 11.398l55.28 55.278a2 2 0 0 0 2.827 0l11.314-11.314a2 2 0 0 0 0-2.828L118.528 104.6c19.211-26.043 16.761-62.165-6.444-85.37" fill-rule="evenodd"/></svg></button></form></li></ul></div></nav></div><div id="loginModalWindow" class="modal-window" aria-labelledby="loginModalWindow"><div class="modal-window__dialog--scrollable"><div id="modal-login__dialog" class="modal-window__dialog sign-in__dialog" role="dialog" tabindex="0" aria-label="Sign In"><div class="modal-window__body"><div class="modal-window__content sign-in__content" role="document"><div class="sign-in__station"><img
                src="https://image.pbs.org/stations/wkle-color-cobranded-logo-pyZYPrz.png.resize.250x54.png"
                srcset="https://image.pbs.org/stations/wkle-color-cobranded-logo-pyZYPrz.png.resize.250x54.png,
                        https://image.pbs.org/stations/wkle-color-cobranded-logo-pyZYPrz.png.resize.500x250.png 2x"
                alt="KET"
                width="125"
                height="27"
                class="sign-in__station-logo" /></div><div class="sign-in__options-container"><p class="sign-in__message copy-message sign-in is-hidden">
              Use one of the services below to sign in to PBS:
            </p><p class="sign-in__message copy-message watchlist is-hidden">
              You've just tried to add this video to <strong>My List</strong>. But first, we need you to sign in to PBS using one of the services below.
            </p><p class="sign-in__message copy-message favorite-show is-hidden">
              You've just tried to add this show to <strong>My List</strong>. But first, we need you to sign in to PBS using one of the services below.
            </p><ul id="signInServiceList" class="sign-in__service-list"><li class="sign-in__option"><a class="sign-in__link sign-in__link--google btn" href="https://account.pbs.org/oauth2/social/login/google-oauth2/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="sign-in__icon sign-in__icon--google"><span class="sign-in__icon-wrapper"><img class="pbs-google" src="/static/images/google-logo.9210448685a5.png" /></span></span><span class="sign-in__text">Sign in with Google</span></a></li><li class="sign-in__option"><a class="sign-in__link sign-in__link--facebook btn" href="https://account.pbs.org/oauth2/social/login/facebook/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="sign-in__icon sign-in__icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="28" viewBox="0 0 27 28" class="pbs-facebook-box" aria-labelledby="pbs-facebook-box__title"><title id="pbs-facebook-box__title">Facebook</title><path fill="#FFF" fill-rule="nonzero" d="M25.448.503H1.488c-.82 0-1.486.665-1.486 1.486v23.96c0 .82.666 1.486 1.487 1.486h12.898v-10.43h-3.51v-4.064h3.51V9.943c0-3.479 2.125-5.373 5.228-5.373 1.487 0 2.764.111 3.137.16v3.636h-2.153c-1.687 0-2.014.803-2.014 1.98v2.595h4.025l-.524 4.064h-3.501v10.43h6.863c.821 0 1.487-.666 1.487-1.487V1.99c0-.821-.666-1.486-1.487-1.486z"/></svg></span><span class="sign-in__text">Sign in with Facebook</span></a></li><li class="sign-in__option"><a class="sign-in__link sign-in__link--pbs btn" href="https://account.pbs.org/oauth2/authorize/?scope=account+vppa&amp;redirect_uri=https://video.ket.org/login/&amp;response_type=code&amp;client_id=FtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7"><span class="sign-in__icon sign-in__icon--pbs"><svg xmlns="http://www.w3.org/2000/svg" width="345.9" height="144" viewBox="0 0 345.9 144" class="pbs-logotype-white" aria-labelledby="pbs-logotype-white__title"><title id="pbs-logotype-white__title">PBS</title><path id="circle_1_" fill="#fff" fill-rule="evenodd" d="M144 72A72 72 0 1 1 0 72a72 72 0 0 1 144 0m-46.5-3.1l-21-40.1H54.8a35.8 35.8 0 0 0-36 35.9 31.6 31.6 0 0 0 23 29.9v20.6h32.4V98h4.1c5.3 0 9.4-4 9.4-8.9V74.3l8-1.6a2.5 2.5 0 0 0 1.8-3.8zm-27.2-2.3c-4.5 0-8.2-3.7-8.2-8.2s3.7-8.2 8.2-8.2 8.2 3.7 8.2 8.2-3.7 8.2-8.2 8.2zm54.2 6.1l-8 1.6v14.8c0 5-4.1 8.9-9.4 8.9H103v17.2H89.8V98h4.1c5.3 0 9.4-4 9.4-8.9V74.3l8-1.6a2.7 2.7 0 0 0 1.8-3.8l-21-40.1h13.1l21 40.1c.9 1.5 0 3.5-1.7 3.8z"/><path fill="#fff" d="M324.4 64c-7.9-4.1-14.2-7.4-14.2-13.7 0-4.5 3.8-7.2 10.3-7.2 7.6 0 14.4 2.5 19.6 5.6V32.4a53.6 53.6 0 0 0-19.6-4.3c-19 0-27.5 11.3-27.5 23.6 0 14.4 9.7 21.3 20.3 26.9 10.5 5.6 14.5 8 14.5 14 0 5.1-4.4 8-11.8 8a35 35 0 0 1-22.3-8.5v17.3a44.1 44.1 0 0 0 22.1 6.8c18.4 0 30.1-9.6 30.1-25.1.1-16.2-13.6-23-21.5-27.1zM183.8 28.8H161v86.4h17V87.7h3.4c21.3 0 34.5-11.3 34.5-29.5.1-18.4-11.9-29.4-32.1-29.4zM178 43.2h5c10 0 16.4 5.8 16.4 14.7 0 9.7-5.9 15.2-16.3 15.2H178V43.2zm92.3 25.5c5.8-4 8.6-9.9 8.6-17.8 0-13.6-10-22.1-26.2-22.1h-26.4v86.4h27.5c21.1 0 30.7-13.6 30.7-26.2a20 20 0 0 0-14.2-20.3zm-18.9-25.3c6.7 0 11 4.1 11 10.6s-4.7 10.7-11.9 10.7h-7.2V43.5h8.1v-.1zm-8.1 57.4V78.2h10.8c8.6 0 13.7 4.2 13.7 11.2 0 7.5-5.1 11.3-15.3 11.3h-9.2v.1z" id="pbstype_1_"/></svg></span><span class="sign-in__text">Sign in with PBS Account</span></a></li></ul><p class="sign-in__message sign-in__message--register">
  Don&rsquo;t have a PBS Account? 
  <a href="https://account.pbs.org/oauth2/register/?next=%2Foauth2%2Fauthorize%2F%3Fscope%3Daccount%2Bvppa%26redirect_uri%3Dhttps%3A%2F%2Fvideo.ket.org%2Flogin%2F%26response_type%3Dcode%26client_id%3DFtcYEF4VCletfLiHAV6XPLX2BzDjR9GrDI7%26confirmed%3D1"><span aria-hidden="true">Create one now</span><span class="visuallyhidden">Create a PBS account</span></a></p><button class="sign-in__message sign-in__message--question">
  Why Sign In?
</button><div class="sign-in__message sign-in__message--answer is-hidden">
  Using your PBS account, you can:
  <ul><li>Enjoy the latest content from your local PBS station</li><li>Use <strong>My List</strong> to save your favorite shows and videos for later</li><li>Sync your viewing history and pick up where you left off on any device</li></ul></div><p class="sign-in__message sign-in__message--footer">
  By creating an account, you acknowledge that PBS may share your information with our member stations and our respective service providers, and that you have read and understand the <a href="http://www.pbs.org/about/policies/privacy-policy/" target="_blank" rel="noopener noreferrer">Privacy Policy</a> and <a href="http://www.pbs.org/about/policies/terms-of-use/" target="_blank" rel="noopener noreferrer">Terms of Use</a>.
</p></div></div><button class="btn--close close-modal"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div><div id="modalPassport" class="passport-modal modal-window"><div class="modal-window__dialog--scrollable"><div id="passport-modal__dialog" class="modal-window__dialog passport-modal__dialog" role="dialog" tabindex="0"><div class="passport-modal__hero"><section class="passport-modal__hero__wrapper lazyload"
                    data-bgset="/static/images/passport-promo/passport-promo__bg--xs--lesmis.608d98bda8ad.jpg [(max-width: 480px)] | /static/images/passport-promo/passport-promo__bg--sm--lesmis.6bca85117b45.jpg [(max-width: 1023px)] | /static/images/passport-promo/passport-promo__bg--md--lesmis.d2f4c28c1df5.jpg [(max-width: 1279px)] | /static/images/passport-promo/passport-promo__bg--lg--lesmis.01cbb522a0fe.jpg"
                    data-testid="cy-passport-promo"><div class="passport-modal__hero__content"><div class="passport-modal__hero__content__cta">
                            Become a KET member to enjoy
                        </div><div class="passport-modal__hero__content__headline"><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg><strong>KET</strong> | Passport
                        </div></div></section></div><div class="passport-modal__body"><p class="passport-modal__body__explanation">
                    Get extended access to 1600+ episodes, binge watch your favorite shows, and stream anytime - online
                    or in the PBS app.
                </p><ul class="passport-modal__body__ctas"><li class="passport-modal__body__ctas__item"><a href="https://www.ket.org/support/membership-with-passport/"
                            class="btn btn--fill--blue passport-modal__body__ctas__item--signup an-40_1">Become a
                            Member</a></li><li class="passport-modal__body__ctas__item"><a href="https://video.ket.org/passport/learn-more/"
                            class="btn passport-modal__body__ctas__item--info an-40_2">Learn More</a></li></ul><div class="passport-modal__body__lookup"><p>Already a KET member?</p><p>You may have an unactivated KET Passport member
                        benefit. <a href="/passport/lookup/" class="an-40_4">Check to see</a>.
                    </p></div><button class="passport-modal__body__close btn--close close-modal an-40_3"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div><main id="maincontent" tabindex="0"><div class="container__outer"><article class="video-player container__inner"><div class="video-player__iframe-wrapper"><iframe
        src=""
        frameborder="0"
        scrolling="no"
        allowfullscreen
        title="The Violence Paradox"
        name="player"
        class="video-player__iframe"
        allow="autoplay; fullscreen"></iframe></div><div class="video-player__body"><div class="video-player__info"><p class="over-title"><a href="/show/nova/">NOVA</a></p><h1 class="video-player__title">The Violence Paradox</h1><p class="video-player__summary"><span class="video-player__summary__text">
      Season 46 Episode 22 | 1h 53m 22s
    </span></p><p class="video-player__description">
    Violence is all over the news. But some say we’re living in the most peaceful time in history. Journey through time and the human mind to investigate whether—and how—violence has declined. And witness how people are working to stop violence today.
  </p><div class="video-player__metrics"><p class="video-player__metric">
          Aired:
          11/20/19
      </p><p class="video-player__metric" id="videoExpirationVariable">
        Expires:
        12/18/19
      </p><p class="video-player__metric video-player__metric--rating">
      Rating: TV-14
    </p><span class="video-player__metric video-player__metric--cc with-border" aria-hidden="true"><svg width="227" height="152" viewBox="0 0 227 152" xmlns="http://www.w3.org/2000/svg" class="pbs-closed-caption-line" aria-labelledby="pbs-closed-caption-line__title"><title id="pbs-closed-caption-line__title">Closed Captioning</title><g fill="none" fill-rule="evenodd"><path d="M225.003 0C226.106 0 227 .893 227 2.006v147.988a2 2 0 0 1-1.997 2.006H1.997A1.998 1.998 0 0 1 0 149.994V2.006A2 2 0 0 1 1.997 0h223.006zm-12.939 15.405v121.14H14.934V15.405h197.13z" fill="#222"/><path d="M89.182 58.463c-3.856 0-6.864 1.579-9.024 4.737-2.16 3.158-3.24 7.513-3.24 13.064 0 11.539 4.389 17.308 13.166 17.308 2.652 0 5.223-.369 7.71-1.107a77.145 77.145 0 0 0 7.507-2.666v13.699c-5.004 2.215-10.664 3.322-16.98 3.322-9.052 0-15.99-2.625-20.816-7.875-4.826-5.25-7.24-12.838-7.24-22.763 0-6.207 1.17-11.662 3.507-16.366 2.338-4.703 5.702-8.319 10.09-10.848 4.389-2.53 9.55-3.794 15.484-3.794 6.48 0 12.674 1.408 18.58 4.224l-4.963 12.756a55.798 55.798 0 0 0-6.645-2.625c-2.214-.71-4.593-1.066-7.136-1.066zm55.828 0c-3.856 0-6.864 1.579-9.024 4.737-2.16 3.158-3.24 7.513-3.24 13.064 0 11.539 4.389 17.308 13.166 17.308 2.652 0 5.223-.369 7.711-1.107a77.145 77.145 0 0 0 7.506-2.666v13.699c-5.004 2.215-10.664 3.322-16.98 3.322-9.051 0-15.99-2.625-20.816-7.875-4.826-5.25-7.24-12.838-7.24-22.763 0-6.207 1.17-11.662 3.508-16.366 2.337-4.703 5.7-8.319 10.09-10.848 4.388-2.53 9.55-3.794 15.483-3.794 6.48 0 12.674 1.408 18.58 4.224l-4.963 12.756a55.798 55.798 0 0 0-6.645-2.625c-2.214-.71-4.593-1.066-7.136-1.066z" fill="#000"/></g></svg></span><span class="visuallyhidden">Video has closed captioning.</span></div></div><div class="video-player__management"><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="bfbe6d16-0c39-49bc-80bd-15b1c1aeec32" data-slug="the-violence-paradox-gl0tal"
    data-content-type="video"
    data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"></div><a href="/video/violence-paradox-preview-x8ipq0/" class="btn btn--fill--blue
    
      an-30_1
    
    " data-gtm-label="NOVA | The Violence Paradox | 6e444447-d35d-4377-aaa0-aefe0a2c639e | Preview" ><span class="btn--text">Watch Preview</span></a></div><div class="video-player__continuous-play-control"><span class="video-player__continuous-play-control__toggle" data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"></span></div><div class="video-player__problems"><h2 class="video-player__problems__title">Problems Playing Video?</h2><div class="video-player__problems__links"><p class="video-player__problems__link"><button id="video-issues" aria-haspopup="true" class="video-issues">Report a Problem</button></p><p class="video-player__problems__link"><a href="/cc-info/">Closed Captioning</a></p></div></div><div class="social-share "><div class="social-share__wrapper"><span class="social-share__title">Share:</span><ul class="social-share__links row--flex"><li class="social-share__list-item"><a class="social-share__link social-share__link--facebook facebook-share an-35_1" title="Facebook"
             href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-violence-paradox-gl0tal&t=NOVA,%20The%20Violence%20Paradox"
             data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item"><a class="social-share__link social-share__link--twitter twitter-share an-35_2" title="Twitter"
             href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-violence-paradox-gl0tal&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Violence%20Paradox"
             data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item"><a class="social-share__link social-share__link--email an-35_4" href="mailto:?subject=Check out this video from KET: The Violence Paradox&body=I thought you might like this: https://video.ket.org/video/the-violence-paradox-gl0tal" title="Email"
          data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"><span class="visuallyhidden">Share this video via Email</span><span aria-hidden="true"><svg width="176" height="123" viewBox="0 0 176 123" xmlns="http://www.w3.org/2000/svg" class="pbs-mail" aria-labelledby="pbs-mail__title"><title id="pbs-mail__title">E-mail</title><path d="M15 108V26.091c1 .602 1.374 1.214 2.118 1.837 9.073 7.607 18.141 15.215 26.686 22.317.391.325.373.325.763.649 10.821 8.991 19.889 16.467 26.662 21.951 3.866 3.129 6.934 5.575 9.16 7.289a87.285 87.285 0 0 0 2.958 2.204c.472.331.879.602 1.266.832 1.511.901 2.248 1.238 4.235 1.238 1.974 0 2.7-.33 4.212-1.222.386-.228.796-.497 1.27-.826a90.45 90.45 0 0 0 2.99-2.201c2.251-1.713 5.362-4.159 9.277-7.289 6.86-5.484 16.056-12.962 27.019-21.954.39-.32.463-.32.854-.641C142.932 43.331 152 35.904 161 28.467V108H15zm73.872-40.265a546.457 546.457 0 0 1-8.213-6.549c-6.714-5.435-15.748-12.876-26.524-21.829l-.779-.648C44.83 31.623 35.74 24.175 26.682 16.58c-.7-.586-1.383-1.58-2.06-1.58h129.333c-.674 0-1.354.974-2.05 1.55-9.177 7.595-18.386 15.116-27.023 22.203-.39.32-.39.283-.779.602-10.918 8.956-20.072 16.381-26.873 21.818a530.37 530.37 0 0 1-8.358 6.562zM173.847 0H1.861C.759 0 0 .605 0 1.713v118.986C0 121.804.753 123 1.861 123h171.986c1.102 0 2.153-1.193 2.153-2.301V1.713C176 .608 174.956 0 173.847 0z" fill-rule="evenodd"/></svg></span></a></li><li class="social-share__list-item social-share__embed"><button class="social-share__link embed-modal-trigger an-35_5"
          data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode" title="Embed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.26 183.09" class="pbs-component-embed" aria-labelledby="pbs-embed_lg__title" aria-hidden="true"><title id="pbs-embed_lg__title">Embed</title><path class="cls-1" d="M144.05 2.3a2.88 2.88 0 0 1 3.4-2.24L163 3.28a2.88 2.88 0 0 1 2.22 3.4l-36.11 174.11a2.88 2.88 0 0 1-3.39 2.24l-15.52-3.22a2.88 2.88 0 0 1-2.22-3.4zM30.72 88.24l61.1-61.1a2.88 2.88 0 0 0 0-4.07l-12-12a2.88 2.88 0 0 0-4.07 0L.84 86a2.88 2.88 0 0 0 0 4.07l.16.16a2.85 2.85 0 0 0 .69 1.11l74.92 74.92a2.88 2.88 0 0 0 4.07 0l12-12a2.87 2.87 0 0 0 0-4.07zm213.52 0l-61.68-61.7a2.88 2.88 0 0 1 0-4.07l12.14-12.13a2.88 2.88 0 0 1 4.07 0L274.42 86a2.88 2.88 0 0 1 0 4.07l-.17.17a2.84 2.84 0 0 1-.69 1.12L197.9 167a2.88 2.88 0 0 1-4.07 0l-12.13-12.15a2.88 2.88 0 0 1 0-4.07z"/></svg><span class="visuallyhidden">Embed Code for this video</span></button></li></ul></div><div id="embedModal" class="embed-modal embed-module modal-window"><div class="modal-window__dialog--scrollable"><div id="modal-embed__dialog" class="modal-embed__dialog modal-window__dialog" role="dialog" tabindex="0" aria-labelledby="modal-embed__topbar__title"><div class="modal-window__body"><div class="modal-window__topbar"><h2 class="modal-window__topbar__title" id="modal-embed__topbar__title">Embed Code</h2></div><div class="modal-window__content" role="document"><div class="modal-body__info"><img src="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg.crop.200x112.jpg" class="modal-body__image" alt=""><div class="modal-body__details"><h3 class="modal-body__show-title">NOVA</h3><p class="modal-body__video-title">The Violence Paradox</p><p class="modal-body__meta">Season 46 Episode 22</p></div></div><div class="modal-body__edit-dimensions"><div class="modal-body__edit-dimensions--width"><label for="embed-width">Width <span class="visuallyhidden">in pixels</span></label><input type="number" id="embed-width" name="width" class="embed-width" min="320" value="512" onclick="this.select();" step="1">
              px
            </div><div class="modal-body__edit-dimensions--height"><label for="embed-height">Height <span class="visuallyhidden">in pixels</span></label><input type="number" id="embed-height" name="height" class="embed-height" min="258" value="332" onclick="this.select();" step="1">
                px
            </div></div><div class="embed-code"><div class="embed-code--copy__box"><span class="embed-code--copy__message is-hidden" aria-hidden="true">Copied to your clipboard</span><span class="embed-code--copy__message--failure is-hidden" aria-hidden="true">Unable to copy</span></div><label for="embed-text" class="visuallyhidden" id="embed-text-label">Label</label><input type="text" tabindex="-1" readonly id="embed-text" name="embed-link" aria-labelledby="embed-text-label" aria-hidden="true" class="embed-text visible" data-video-legacy-id=3035570473 value="&lt;iframe width=&quot;512&quot; height=&quot;332&quot; src=&quot;https://player.pbs.org/viralplayer/3035570473/&quot; frameborder=&quot;0&quot; marginwidth=&quot;0&quot; marginheight=&quot;0&quot; scrolling=&quot;no&quot; seamless allowfullscreen&gt;&lt;/iframe&gt;" onclick="this.select();"><button id="embed-copy-button" class="btn btn--fill--blue embed-code--copy__button is-hidden an-35_6" data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"><span aria-hidden="true">Copy to Clipboard</span><span class="visuallyhidden">Click to copy embed code for video</span></button></div></div><button class="btn--close close-modal" data-dismiss="modal"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div></div></div><!-- Modal --><div id="reportProblemModal" class="embed-modal modal-window"><div class="modal-window__dialog--scrollable"><!-- Modal margin/placement (must be separate from body for js background click) --><div id="report-problem__dialog" class="report-problem__dialog modal-window__dialog" role="dialog" tabindex="0" aria-labelledby="modal-report-problem__topbar__title"><!-- Modal content--><div class="report-problem__body modal-window__body"><div class="modal-window__topbar"><h2 class="modal-window__topbar__title" id="modal-report-problem__topbar__title">Report a Problem</h2></div><div class="modal-window__content" role="document"><!--  error description --><section id="errorDescription" class="report-problem__form-container"><p class="message">Before you submit an error, please consult our <a href="/troubleshooting/" target="_blank" rel="noopener noreferrer" class="troubleshooting-link">Troubleshooting Guide</a>.</p><form id="videoErrorForm" method="post" class="report-problem__form"><label class="report-problem__form-label">Type of Error</label><select id="typeOfError" class="report-problem__form-select"><option>Video doesn't load</option><option>Video loads, but doesn't play</option><option>Video jumps back/forward</option><option>Only audio is streaming</option><option>Sponsorship playback error</option><option class="report-problem__form-trigger">Other</option></select><div class="condTextBox report-problem__form-more-details"><label>Please add more details</label><textarea cols="30" rows="10" class="condTextField report-problem__form-textarea"></textarea></div><div class="buttons report-problem__form-button-container"><button class="btn btn--cancel btn--modal-error close-modal report-problem__form-button">Cancel</button><button type="submit" form="videoErrorForm" class="btn btn--submit btn--modal-error report-problem__form-button btn--fill--blue">Submit Report</button></div></form></section><!--  error submitted --><section id="errorSubmitted" class="report-problem__form-message-container report-problem__form-section--hidden"><p class="message report-problem__form-message">Your report has been successfully submitted. Thank you for helping us improve PBS Video.</p><div class="buttons report-problem__form-button-container"><button class="btn btn--cancel report-problem__form-button close-modal">Close</button></div></section></div><button class="btn--close close-modal" data-dismiss="modal" id="close-report-problem"><span aria-hidden="true"><svg viewBox="0 0 126 126" xmlns="http://www.w3.org/2000/svg" class="pbs-close" aria-labelledby="pbs-close__title"><title id="pbs-close__title">Close</title><path d="M76.601 63.166l49.14-49.141a1.997 1.997 0 0 0 .005-2.83L115.136.585a2 2 0 0 0-2.83.005l-49.14 49.141L14.025.59a1.997 1.997 0 0 0-2.83-.005L.585 11.195a1.998 1.998 0 0 0 .005 2.83l49.141 49.141L.59 112.307a1.997 1.997 0 0 0-.005 2.83l10.61 10.61a2 2 0 0 0 2.83-.005l49.141-49.141 49.14 49.141c.788.787 2.05.785 2.83.005l10.61-10.61a1.998 1.998 0 0 0-.005-2.83l-49.14-49.141z"/></svg></span><span class="visuallyhidden">Close</span></button></div></div></div></div></div><div class="video-player__learn-more__toggle"><button class="video-player__learn-more-btn" role="button">
    Learn More <svg width="168" height="100" viewBox="0 0 168 100" xmlns="http://www.w3.org/2000/svg" class="pbs-down-caret" aria-labelledby="pbs-down-caret__title"><title id="pbs-down-caret__title">Down</title><path d="M84.02 67.22L17.39.589a2.004 2.004 0 0 0-2.838-.001L.587 14.554a2.01 2.01 0 0 0 .002 2.838L82.6 99.405a2.003 2.003 0 0 0 2.84 0l82.013-82.013a2.005 2.005 0 0 0 .002-2.838L153.488.588a2.009 2.009 0 0 0-2.837 0L84.022 67.22z" fill="#222" fill-rule="evenodd"/></svg></button></div><div class="video-player__learn-more closed"><ul class="video-player__learn-more__items"><li class="video-player__learn-more__item"><a href="/video/nova-15-years-terror/" class="video-player__learn-more__item__image-link"><img src="https://image.pbs.org/video-assets/pbs/nova/237271/images/mezzanine_947.jpg.focalcrop.123x123.50.10.jpg" alt="15 Years of Terror"></a><div class="video-player__learn-more__text"><h4 class="video-player__learn-more__text__title"><a href="/video/nova-15-years-terror/"  >
                15 Years of Terror
              </a></h4><p>From 9/11 to today’s crowd-sourced violence, trace how terrorists’ strategies have evolved</p></div></li><li class="video-player__learn-more__item"><a href="/video/nova-unmaking-islamic-terrorist/" class="video-player__learn-more__item__image-link"><img src="https://image.pbs.org/video-assets/pbs/nova/238983/images/mezzanine_186.jpg.focalcrop.123x123.50.10.jpg" alt="Unmaking an Islamic Terrorist"></a><div class="video-player__learn-more__text"><h4 class="video-player__learn-more__text__title"><a href="/video/nova-unmaking-islamic-terrorist/"  >
                Unmaking an Islamic Terrorist
              </a></h4><p>Mubin Shaikh went from young army cadet to self-radicalized Jihadist and back. Here’s what</p></div></li><li class="video-player__learn-more__item"><a href="https://www.pbs.org/wgbh/nova/article/what-science-knows-about-video-games-and-violence/" target="_blank" rel="noopener noreferrer"
            
            class="video-player__learn-more__item__image-link"><img src="https://image.pbs.org/webobjects/kids-playing-video-games.width-400.jpg.focalcrop.123x123.50.10.jpg" alt="What Science Knows About Video Games and Violence"></a><div class="video-player__learn-more__text"><h4 class="video-player__learn-more__text__title"><a href="https://www.pbs.org/wgbh/nova/article/what-science-knows-about-video-games-and-violence/"  target="_blank" rel="noopener noreferrer">
                What Science Knows About Video Games and Violence
              </a></h4><p>People have turned to science for answers on the question of violence and video games.</p></div></li></ul><h3 class="video-player__episode-links__title">Episode Links</h3><ul class="video-player__episode-links"><li class="video-player__episode-link-li"><a href="https://www.pbs.org/wgbh/nova/video/the-violence-paradox/" target="_blank" rel="noopener noreferrer" class="video-player__episode-link">
            NOVA&#39;s &quot;The Violence Paradox&quot; Homepage</a></li><li class="video-player__episode-link-li"><a href="http://shop.pbs.org/nova" target="_blank" rel="noopener noreferrer" class="video-player__episode-link">
            Shop NOVA</a></li><li class="video-player__episode-link-li"><a href="https://www.pbs.org/wgbh/nova/newsletter/" target="_blank" rel="noopener noreferrer" class="video-player__episode-link">
            Email Newsletter</a></li></ul></div><div class="video-player__additional-info"><div class="video-player__funding"><p class="video-player__funding__info">Major funding for “The Violence Paradox” is provided by the Arsenault Family Foundation, and Nancy and Al Jubitz. Additional funding from the Estate of Gwenn Therrien, the Chino Cienega Foundation, and the George D. Smith Fund. National corporate funding for NOVA is provided by <a href="http://www.draper.com/" target=_blank">Draper</a>. Major funding for NOVA is provided by the David H. Koch Fund for Science, the <a href="http://www.cpb.org/" target="_blank">Corporation for Public Broadcasting</a> and PBS viewers.</p></div></div></article></div><div class="container__outer carousel--content-strip__outer"><div class="theme-lightest theme-no-shadow container__inner"><section
  class="carousel--content-strip container__inner   carousel--content-strip--has-filter theme-lightest theme-no-shadow"
  data-three-up=true  data-current-content=the-violence-paradox-gl0tal><div class="carousel--content-strip__title_filter"><h2 class="content-section-title"><a href="/show/nova/episodes/season/46/" class="content-section-title__link" data-gtm-action="More Episodes"><span>More Episodes</span><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#222" fill-rule="evenodd"/></svg></span></a></h2><select name="" id="" class="content-filter content-filter--in-place"
  data-content-type="episodes"><option value="/show/nova/season/08cd0667-88ae-4c3d-b726-c0833301f55b/episodes/1/" data-season-url="/show/nova/episodes/season/46/"
  
    selected
  
  >
    Season 46
  </option><option value="/show/nova/season/7f613b59-588b-4ec5-bcb1-a3d595b2579c/episodes/1/" data-season-url="/show/nova/episodes/season/45/"
  
  >
    Season 45
  </option><option value="/show/nova/season/7bf1be39-29a9-4d1e-8fbd-d0b284bd54ef/episodes/1/" data-season-url="/show/nova/episodes/season/44/"
  
  >
    Season 44
  </option><option value="/show/nova/season/ae794533-81a1-472b-8331-6fd4076f5f7e/episodes/1/" data-season-url="/show/nova/episodes/season/43/"
  
  >
    Season 43
  </option><option value="/show/nova/season/ec14b79c-4bf6-409d-af3c-14783de69cdc/episodes/1/" data-season-url="/show/nova/episodes/season/42/"
  
  >
    Season 42
  </option><option value="/show/nova/season/95801358-78b6-4d2a-9b36-e274e5716e4e/episodes/1/" data-season-url="/show/nova/episodes/season/41/"
  
  >
    Season 41
  </option><option value="/show/nova/season/745da89e-a2f6-4b0b-9027-219ff64408e9/episodes/1/" data-season-url="/show/nova/episodes/season/40/"
  
  >
    Season 40
  </option><option value="/show/nova/season/705b6718-8291-4a80-a291-bb5f972d7c0d/episodes/1/" data-season-url="/show/nova/episodes/season/39/"
  
  >
    Season 39
  </option><option value="/show/nova/season/9c84c743-99d3-46e4-a9b5-86e62bf58e44/episodes/1/" data-season-url="/show/nova/episodes/season/38/"
  
  >
    Season 38
  </option><option value="/show/nova/season/d62aef4f-7703-41c0-beca-61a520e79313/episodes/1/" data-season-url="/show/nova/episodes/season/37/"
  
  >
    Season 37
  </option><option value="/show/nova/season/ee7a9a7f-daf5-48dc-b4a9-c84f79896102/episodes/1/" data-season-url="/show/nova/episodes/season/36/"
  
  >
    Season 36
  </option><option value="/show/nova/season/8c818a60-c341-4ce1-aee7-b3541ff9c43e/episodes/1/" data-season-url="/show/nova/episodes/season/35/"
  
  >
    Season 35
  </option><option value="/show/nova/season/67fa8085-a86c-494a-9394-5eb09070c8c9/episodes/1/" data-season-url="/show/nova/episodes/season/34/"
  
  >
    Season 34
  </option><option value="/show/nova/season/18c3d01f-d067-4889-97cd-fed79a8ef702/episodes/1/" data-season-url="/show/nova/episodes/season/32/"
  
  >
    Season 32
  </option><option value="/show/nova/season/3f2fd2dc-e10d-4c9d-8a3b-9c84a0251b05/episodes/1/" data-season-url="/show/nova/episodes/season/31/"
  
  >
    Season 31
  </option><option value="/show/nova/season/15ce94d8-0937-4778-aa12-88cccdfd8ba6/episodes/1/" data-season-url="/show/nova/episodes/season/30/"
  
  >
    Season 30
  </option><option value="/show/nova/season/f65834c3-7236-450b-9d4e-0f7a354bbca6/episodes/1/" data-season-url="/show/nova/episodes/season/27/"
  
  >
    Season 27
  </option><option value="/show/nova/season/fe413398-5934-4d22-836b-45ee81162a83/episodes/1/" data-season-url="/show/nova/episodes/season/23/"
  
  >
    Season 23
  </option></select></div><button type="button" data-role="none" class="carousel__arrow slick-previous content-strip__button" aria-label="Previous"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.6" height="18.6" viewBox="0 0 10.6 18.6" class="pbs-left-caret-white" aria-labelledby="pbs-left-caret-white__title"><title id="pbs-left-caret-white__title">Left</title><path d="M.3 10.2c-.5-.7-.2-1.4.3-2C1.9 6.8 6.9 1.5 8.2.4c1.4-1.2 3.2.5 2 1.9-.3.4-6.8 6.8-6.8 7 0 .3 6.7 6.8 7 7.2.9 1.5-1 2.7-2.2 1.7a98.7 98.7 0 0 1-7.9-8z" fill="#fff"/></svg></span></button><div class="carousel-container"><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="bfbe6d16-0c39-49bc-80bd-15b1c1aeec32"
  data-title="The Violence Paradox"
  data-video-type="episode"
  data-video-slug="the-violence-paradox-gl0tal"
><div class="video-summary__image-wrapper"><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/whDeTRL-asset-mezzanine-16x9-zrL6GOb.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Violence Paradox"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><p class="video-summary__current">Now Showing</p></div><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-violence-paradox-gl0tal/">The Violence Paradox</a></p><p class="description">
    Is violence actually declining? If so, why? And can we build a more peaceful future?
  </p><p class="popover__meta-data">
      S46 Ep22 | 1h 53m 22s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="bfbe6d16-0c39-49bc-80bd-15b1c1aeec32" data-slug="the-violence-paradox-gl0tal"
    data-content-type="video"
    data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-violence-paradox-gl0tal"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-violence-paradox-gl0tal&t=NOVA,%20The%20Violence%20Paradox"
       data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-violence-paradox-gl0tal"
       data-gtm-video-title="The Violence Paradox"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-violence-paradox-gl0tal&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Violence%20Paradox"
       data-gtm-label="NOVA | The Violence Paradox | bfbe6d16-0c39-49bc-80bd-15b1c1aeec32 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-violence-paradox-gl0tal"
       data-gtm-video-title="The Violence Paradox"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-violence-paradox-gl0tal/" class="video-summary__video-title-link"
      data-gtm-position="1" >
      The Violence Paradox
    </a></h3><p class="video-summary__meta-data">
      S46 Ep22 | 1h 53m 22s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="544c51bb-d261-4439-8004-6edfe5207898"
  data-title="Decoding da Vinci"
  data-video-type="episode"
  data-video-slug="decoding-da-vinci-93ssvo"
><a href="
    
    /video/decoding-da-vinci-93ssvo/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="2" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/ZjsVHPX-asset-mezzanine-16x9-Cmv625N.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Decoding da Vinci"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/decoding-da-vinci-93ssvo/">Decoding da Vinci</a></p><p class="description">
    Discover the science behind Leonardo da Vinci&#39;s masterpieces—and Mona Lisa&#39;s iconic smile.
  </p><p class="popover__meta-data">
      S46 Ep21 | 53m 41s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="544c51bb-d261-4439-8004-6edfe5207898" data-slug="decoding-da-vinci-93ssvo"
    data-content-type="video"
    data-gtm-label="NOVA | Decoding da Vinci | 544c51bb-d261-4439-8004-6edfe5207898 | Episode"></div><div class="btn--watch-related-placeholder" id="related-decoding-da-vinci-93ssvo"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/decoding-da-vinci-93ssvo&t=NOVA,%20Decoding%20da%20Vinci"
       data-gtm-label="NOVA | Decoding da Vinci | 544c51bb-d261-4439-8004-6edfe5207898 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="decoding-da-vinci-93ssvo"
       data-gtm-video-title="Decoding da Vinci"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/decoding-da-vinci-93ssvo&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Decoding%20da%20Vinci"
       data-gtm-label="NOVA | Decoding da Vinci | 544c51bb-d261-4439-8004-6edfe5207898 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="decoding-da-vinci-93ssvo"
       data-gtm-video-title="Decoding da Vinci"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/decoding-da-vinci-93ssvo/" class="video-summary__video-title-link"
      data-gtm-position="2" >
      Decoding da Vinci
    </a></h3><p class="video-summary__meta-data">
      S46 Ep21 | 53m 41s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="af3dcc11-4c82-4c60-a581-c86494edba09"
  data-title="Dead Sea Scroll Detectives"
  data-video-type="episode"
  data-video-slug="dead-sea-scroll-detectives-pph1dn"
><a href="
    
    /video/dead-sea-scroll-detectives-pph1dn/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="3" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/KaXrgdM-asset-mezzanine-16x9-Jur14Sy.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Dead Sea Scroll Detectives"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/dead-sea-scroll-detectives-pph1dn/">Dead Sea Scroll Detectives</a></p><p class="description">
    New technologies unravel the Dead Sea Scrolls’ mysteries and uncover million-dollar fakes.
  </p><p class="popover__meta-data">
      S46 Ep20 | 53m 25s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="af3dcc11-4c82-4c60-a581-c86494edba09" data-slug="dead-sea-scroll-detectives-pph1dn"
    data-content-type="video"
    data-gtm-label="NOVA | Dead Sea Scroll Detectives | af3dcc11-4c82-4c60-a581-c86494edba09 | Episode"></div><div class="btn--watch-related-placeholder" id="related-dead-sea-scroll-detectives-pph1dn"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/dead-sea-scroll-detectives-pph1dn&t=NOVA,%20Dead%20Sea%20Scroll%20Detectives"
       data-gtm-label="NOVA | Dead Sea Scroll Detectives | af3dcc11-4c82-4c60-a581-c86494edba09 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="dead-sea-scroll-detectives-pph1dn"
       data-gtm-video-title="Dead Sea Scroll Detectives"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/dead-sea-scroll-detectives-pph1dn&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Dead%20Sea%20Scroll%20Detectives"
       data-gtm-label="NOVA | Dead Sea Scroll Detectives | af3dcc11-4c82-4c60-a581-c86494edba09 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="dead-sea-scroll-detectives-pph1dn"
       data-gtm-video-title="Dead Sea Scroll Detectives"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/dead-sea-scroll-detectives-pph1dn/" class="video-summary__video-title-link"
      data-gtm-position="3" >
      Dead Sea Scroll Detectives
    </a></h3><p class="video-summary__meta-data">
      S46 Ep20 | 53m 25s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="504bcfba-0f59-40e7-a0e3-9e8535760b7c"
  data-title="Look Who&#39;s Driving"
  data-video-type="episode"
  data-video-slug="look-whos-driving-65sadz"
><a href="
    
    /video/look-whos-driving-65sadz/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="4" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/iV0Pcjn-asset-mezzanine-16x9-Vo1YoCl.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Look Who&#39;s Driving"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/look-whos-driving-65sadz/">Look Who&#39;s Driving</a></p><p class="description">
    As self-driving cars take to the streets, investigate how they work, and if they are safe.
  </p><p class="popover__meta-data">
      S46 Ep19 | 53m 21s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="504bcfba-0f59-40e7-a0e3-9e8535760b7c" data-slug="look-whos-driving-65sadz"
    data-content-type="video"
    data-gtm-label="NOVA | Look Who&#39;s Driving | 504bcfba-0f59-40e7-a0e3-9e8535760b7c | Episode"></div><div class="btn--watch-related-placeholder" id="related-look-whos-driving-65sadz"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/look-whos-driving-65sadz&t=NOVA,%20Look%20Who%27s%20Driving"
       data-gtm-label="NOVA | Look Who&#39;s Driving | 504bcfba-0f59-40e7-a0e3-9e8535760b7c | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="look-whos-driving-65sadz"
       data-gtm-video-title="Look Who&#39;s Driving"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/look-whos-driving-65sadz&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Look%20Who%27s%20Driving"
       data-gtm-label="NOVA | Look Who&#39;s Driving | 504bcfba-0f59-40e7-a0e3-9e8535760b7c | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="look-whos-driving-65sadz"
       data-gtm-video-title="Look Who&#39;s Driving"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/look-whos-driving-65sadz/" class="video-summary__video-title-link"
      data-gtm-position="4" >
      Look Who&#39;s Driving
    </a></h3><p class="video-summary__meta-data">
      S46 Ep19 | 53m 21s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="a0a62c5e-a153-4bfc-83f2-f9107b03e13f"
  data-title="Why Bridges Collapse"
  data-video-type="episode"
  data-video-slug="why-bridges-collapse-ym374u"
><a href="
    
    /video/why-bridges-collapse-ym374u/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="5" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/SCwVGTW-asset-mezzanine-16x9-YBZhiMe.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Why Bridges Collapse"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/why-bridges-collapse-ym374u/">Why Bridges Collapse</a></p><p class="description">
    Can new engineering techniques help prevent deadly bridge collapses?
  </p><p class="popover__meta-data">
      S46 Ep18 | 53m 9s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="a0a62c5e-a153-4bfc-83f2-f9107b03e13f" data-slug="why-bridges-collapse-ym374u"
    data-content-type="video"
    data-gtm-label="NOVA | Why Bridges Collapse | a0a62c5e-a153-4bfc-83f2-f9107b03e13f | Episode"></div><div class="btn--watch-related-placeholder" id="related-why-bridges-collapse-ym374u"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/why-bridges-collapse-ym374u&t=NOVA,%20Why%20Bridges%20Collapse"
       data-gtm-label="NOVA | Why Bridges Collapse | a0a62c5e-a153-4bfc-83f2-f9107b03e13f | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="why-bridges-collapse-ym374u"
       data-gtm-video-title="Why Bridges Collapse"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/why-bridges-collapse-ym374u&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Why%20Bridges%20Collapse"
       data-gtm-label="NOVA | Why Bridges Collapse | a0a62c5e-a153-4bfc-83f2-f9107b03e13f | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="why-bridges-collapse-ym374u"
       data-gtm-video-title="Why Bridges Collapse"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/why-bridges-collapse-ym374u/" class="video-summary__video-title-link"
      data-gtm-position="5" >
      Why Bridges Collapse
    </a></h3><p class="video-summary__meta-data">
      S46 Ep18 | 53m 9s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="33b264e5-5265-4f66-aab6-4cd4b58cf898"
  data-title="Rise of the Mammals"
  data-video-type="episode"
  data-video-slug="rise-of-the-mammals-zuzg8t"
><a href="
    
    /video/rise-of-the-mammals-zuzg8t/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="6" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/LfiJVmm-asset-mezzanine-16x9-bfxEiLi.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Rise of the Mammals"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/rise-of-the-mammals-zuzg8t/">Rise of the Mammals</a></p><p class="description">
    Amazing fossils reveal how mammals took over after an asteroid wiped out the dinosaurs.
  </p><p class="popover__meta-data">
      S46 Ep17 | 53m 17s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="33b264e5-5265-4f66-aab6-4cd4b58cf898" data-slug="rise-of-the-mammals-zuzg8t"
    data-content-type="video"
    data-gtm-label="NOVA | Rise of the Mammals | 33b264e5-5265-4f66-aab6-4cd4b58cf898 | Episode"></div><div class="btn--watch-related-placeholder" id="related-rise-of-the-mammals-zuzg8t"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/rise-of-the-mammals-zuzg8t&t=NOVA,%20Rise%20of%20the%20Mammals"
       data-gtm-label="NOVA | Rise of the Mammals | 33b264e5-5265-4f66-aab6-4cd4b58cf898 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="rise-of-the-mammals-zuzg8t"
       data-gtm-video-title="Rise of the Mammals"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/rise-of-the-mammals-zuzg8t&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Rise%20of%20the%20Mammals"
       data-gtm-label="NOVA | Rise of the Mammals | 33b264e5-5265-4f66-aab6-4cd4b58cf898 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="rise-of-the-mammals-zuzg8t"
       data-gtm-video-title="Rise of the Mammals"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/rise-of-the-mammals-zuzg8t/" class="video-summary__video-title-link"
      data-gtm-position="6" >
      Rise of the Mammals
    </a></h3><p class="video-summary__meta-data">
      S46 Ep17 | 53m 17s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="143f4f04-cb55-4ddd-b9bf-16e916384f97"
  data-title="The Planets: Ice Worlds"
  data-video-type="episode"
  data-video-slug="the-planets-ice-worlds-a6dvap"
><a href="
    
    /video/the-planets-ice-worlds-a6dvap/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="7" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/BrSzKEb-asset-mezzanine-16x9-X8rq3MG.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Planets: Ice Worlds"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-planets-ice-worlds-a6dvap/">The Planets: Ice Worlds</a></p><p class="description">
    Beyond icy worlds of Uranus and Neptune, Pluto dazzles with its mysterious ocean.
  </p><p class="popover__meta-data">
      S46 Ep16 | 52m 48s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="143f4f04-cb55-4ddd-b9bf-16e916384f97" data-slug="the-planets-ice-worlds-a6dvap"
    data-content-type="video"
    data-gtm-label="NOVA | The Planets: Ice Worlds | 143f4f04-cb55-4ddd-b9bf-16e916384f97 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-planets-ice-worlds-a6dvap"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-planets-ice-worlds-a6dvap&t=NOVA,%20The%20Planets%3A%20Ice%20Worlds"
       data-gtm-label="NOVA | The Planets: Ice Worlds | 143f4f04-cb55-4ddd-b9bf-16e916384f97 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-ice-worlds-a6dvap"
       data-gtm-video-title="The Planets: Ice Worlds"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-planets-ice-worlds-a6dvap&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Planets%3A%20Ice%20Worlds"
       data-gtm-label="NOVA | The Planets: Ice Worlds | 143f4f04-cb55-4ddd-b9bf-16e916384f97 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-ice-worlds-a6dvap"
       data-gtm-video-title="The Planets: Ice Worlds"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-planets-ice-worlds-a6dvap/" class="video-summary__video-title-link"
      data-gtm-position="7" >
      The Planets: Ice Worlds
    </a></h3><p class="video-summary__meta-data">
      S46 Ep16 | 52m 48s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="70c21c0d-3fa5-4fe2-8f66-863941ebd701"
  data-title="The Planets: Saturn"
  data-video-type="episode"
  data-video-slug="the-planets-saturn-1cfbyg"
><a href="
    
    /video/the-planets-saturn-1cfbyg/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="8" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/ERrYsFw-asset-mezzanine-16x9-TT9DZH7.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Planets: Saturn"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-planets-saturn-1cfbyg/">The Planets: Saturn</a></p><p class="description">
    NASA&#39;s Cassini reveals the mysteries of Saturn&#39;s rings—and new hope for life on a moon.
  </p><p class="popover__meta-data">
      S46 Ep15 | 53m 24s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="70c21c0d-3fa5-4fe2-8f66-863941ebd701" data-slug="the-planets-saturn-1cfbyg"
    data-content-type="video"
    data-gtm-label="NOVA | The Planets: Saturn | 70c21c0d-3fa5-4fe2-8f66-863941ebd701 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-planets-saturn-1cfbyg"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-planets-saturn-1cfbyg&t=NOVA,%20The%20Planets%3A%20Saturn"
       data-gtm-label="NOVA | The Planets: Saturn | 70c21c0d-3fa5-4fe2-8f66-863941ebd701 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-saturn-1cfbyg"
       data-gtm-video-title="The Planets: Saturn"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-planets-saturn-1cfbyg&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Planets%3A%20Saturn"
       data-gtm-label="NOVA | The Planets: Saturn | 70c21c0d-3fa5-4fe2-8f66-863941ebd701 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-saturn-1cfbyg"
       data-gtm-video-title="The Planets: Saturn"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-planets-saturn-1cfbyg/" class="video-summary__video-title-link"
      data-gtm-position="8" >
      The Planets: Saturn
    </a></h3><p class="video-summary__meta-data">
      S46 Ep15 | 53m 24s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="6f46930b-d050-4389-bc0c-4ad0cf979537"
  data-title="The Planets: Jupiter"
  data-video-type="episode"
  data-video-slug="the-planets-jupiter-dokro5"
><a href="
    
    /video/the-planets-jupiter-dokro5/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="9" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/K7DWcq7-asset-mezzanine-16x9-wEUBtQ4.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Planets: Jupiter"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-planets-jupiter-dokro5/">The Planets: Jupiter</a></p><p class="description">
    Jupiter&#39;s massive gravitational force has made it a wrecking ball and a protector of Earth
  </p><p class="popover__meta-data">
      S46 Ep14 | 53m 18s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="6f46930b-d050-4389-bc0c-4ad0cf979537" data-slug="the-planets-jupiter-dokro5"
    data-content-type="video"
    data-gtm-label="NOVA | The Planets: Jupiter | 6f46930b-d050-4389-bc0c-4ad0cf979537 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-planets-jupiter-dokro5"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-planets-jupiter-dokro5&t=NOVA,%20The%20Planets%3A%20Jupiter"
       data-gtm-label="NOVA | The Planets: Jupiter | 6f46930b-d050-4389-bc0c-4ad0cf979537 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-jupiter-dokro5"
       data-gtm-video-title="The Planets: Jupiter"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-planets-jupiter-dokro5&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Planets%3A%20Jupiter"
       data-gtm-label="NOVA | The Planets: Jupiter | 6f46930b-d050-4389-bc0c-4ad0cf979537 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-jupiter-dokro5"
       data-gtm-video-title="The Planets: Jupiter"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-planets-jupiter-dokro5/" class="video-summary__video-title-link"
      data-gtm-position="9" >
      The Planets: Jupiter
    </a></h3><p class="video-summary__meta-data">
      S46 Ep14 | 53m 18s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="d5cd654a-c21b-40f9-a6a0-c43a4ec3b344"
  data-title="The Planets: Mars"
  data-video-type="episode"
  data-video-slug="the-planets-mars-qjisjr"
><a href="
    
    /video/the-planets-mars-qjisjr/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="10" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/2ZkpR1u-asset-mezzanine-16x9-zDL7Zb3.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Planets: Mars"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-planets-mars-qjisjr/">The Planets: Mars</a></p><p class="description">
    Before it was a dry planet, Mars was a wet world that may have hosted life.
  </p><p class="popover__meta-data">
      S46 Ep13 | 53m 54s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="d5cd654a-c21b-40f9-a6a0-c43a4ec3b344" data-slug="the-planets-mars-qjisjr"
    data-content-type="video"
    data-gtm-label="NOVA | The Planets: Mars | d5cd654a-c21b-40f9-a6a0-c43a4ec3b344 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-planets-mars-qjisjr"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-planets-mars-qjisjr&t=NOVA,%20The%20Planets%3A%20Mars"
       data-gtm-label="NOVA | The Planets: Mars | d5cd654a-c21b-40f9-a6a0-c43a4ec3b344 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-mars-qjisjr"
       data-gtm-video-title="The Planets: Mars"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-planets-mars-qjisjr&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Planets%3A%20Mars"
       data-gtm-label="NOVA | The Planets: Mars | d5cd654a-c21b-40f9-a6a0-c43a4ec3b344 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-mars-qjisjr"
       data-gtm-video-title="The Planets: Mars"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-planets-mars-qjisjr/" class="video-summary__video-title-link"
      data-gtm-position="10" >
      The Planets: Mars
    </a></h3><p class="video-summary__meta-data">
      S46 Ep13 | 53m 54s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="feee9afe-d82e-471f-979e-6995dc666d86"
  data-title="The Planets: Inner Worlds"
  data-video-type="episode"
  data-video-slug="the-planets-inner-worlds-jhasvd"
><a href="
    
    /video/the-planets-inner-worlds-jhasvd/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="11" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/zIPEDFk-asset-mezzanine-16x9-yh31Ma4.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Planets: Inner Worlds"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/the-planets-inner-worlds-jhasvd/">The Planets: Inner Worlds</a></p><p class="description">
    The rocky planets have similar origins, but only 1 supports life. Was it always this way?
  </p><p class="popover__meta-data">
      S46 Ep12 | 53m 54s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="feee9afe-d82e-471f-979e-6995dc666d86" data-slug="the-planets-inner-worlds-jhasvd"
    data-content-type="video"
    data-gtm-label="NOVA | The Planets: Inner Worlds | feee9afe-d82e-471f-979e-6995dc666d86 | Episode"></div><div class="btn--watch-related-placeholder" id="related-the-planets-inner-worlds-jhasvd"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/the-planets-inner-worlds-jhasvd&t=NOVA,%20The%20Planets%3A%20Inner%20Worlds"
       data-gtm-label="NOVA | The Planets: Inner Worlds | feee9afe-d82e-471f-979e-6995dc666d86 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-inner-worlds-jhasvd"
       data-gtm-video-title="The Planets: Inner Worlds"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/the-planets-inner-worlds-jhasvd&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Planets%3A%20Inner%20Worlds"
       data-gtm-label="NOVA | The Planets: Inner Worlds | feee9afe-d82e-471f-979e-6995dc666d86 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="the-planets-inner-worlds-jhasvd"
       data-gtm-video-title="The Planets: Inner Worlds"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/the-planets-inner-worlds-jhasvd/" class="video-summary__video-title-link"
      data-gtm-position="11" >
      The Planets: Inner Worlds
    </a></h3><p class="video-summary__meta-data">
      S46 Ep12 | 53m 54s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="0cefaa76-cc0e-484c-a878-0110f113ff95"
  data-title="Back to the Moon"
  data-video-type="episode"
  data-video-slug="back-to-the-moon-7jjcvo"
><a href="
    
    /video/back-to-the-moon-7jjcvo/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="12" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            384px
            "
      data-srcset="https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              384px
              "
      data-srcset="https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/xe1VLOp-asset-mezzanine-16x9-byVaLUx.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Back to the Moon"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture><svg width="182" height="183" viewBox="0 0 182 183" xmlns="http://www.w3.org/2000/svg" class="pbs-passport-compass-rose" aria-labelledby="pbs-passport-compass-rose__title"><title id="pbs-passport-compass-rose__title">Passport</title><g fill="none" fill-rule="evenodd"><path d="M20 1h141.174c11.046 0 20 8.954 20 20v141.173c0 11.046-8.954 20-20 20H20c-11.046 0-20-8.954-20-20V21C0 9.954 8.954 1 20 1" fill="#00AAEC"/><path d="M90.584 145.908l12.281-41.793 41.793-12.28c-.134 29.758-24.314 53.94-54.074 54.073M36.015 91.834l41.794 12.281 12.28 41.793c-29.76-.134-53.94-24.315-54.074-54.074M90.09 37.265L77.81 79.058 36.015 91.34C36.15 61.58 60.33 37.4 90.09 37.265m54.57 54.074l-41.794-12.28-12.28-41.794c29.76.134 53.94 24.314 54.073 54.074m-54.32-64.08c-35.472 0-64.329 28.857-64.329 64.328 0 35.47 28.857 64.327 64.328 64.327 35.47 0 64.327-28.857 64.327-64.327S125.807 27.26 90.337 27.26" fill="#FFF"/><path fill="#FFF" d="M114.603 75.212l9.482-17.374-17.374 9.482 1.792 6.1zm-6.099 34.542l-1.792 6.1 17.374 9.482-9.482-17.374zm-42.434-1.792l-9.481 17.374 17.374-9.482-1.792-6.1zm6.1-34.542l1.792-6.1-17.374-9.482 9.483 17.374z"/></g></svg></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/back-to-the-moon-7jjcvo/">Back to the Moon</a></p><p class="description">
    Discover why scientists and entrepreneurs alike have their sights set on the Moon again.
  </p><p class="popover__meta-data">
      S46 Ep11 | 53m 39s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="0cefaa76-cc0e-484c-a878-0110f113ff95" data-slug="back-to-the-moon-7jjcvo"
    data-content-type="video"
    data-gtm-label="NOVA | Back to the Moon | 0cefaa76-cc0e-484c-a878-0110f113ff95 | Episode"></div><div class="btn--watch-related-placeholder" id="related-back-to-the-moon-7jjcvo"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/back-to-the-moon-7jjcvo&t=NOVA,%20Back%20to%20the%20Moon"
       data-gtm-label="NOVA | Back to the Moon | 0cefaa76-cc0e-484c-a878-0110f113ff95 | Episode"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="back-to-the-moon-7jjcvo"
       data-gtm-video-title="Back to the Moon"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/back-to-the-moon-7jjcvo&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Back%20to%20the%20Moon"
       data-gtm-label="NOVA | Back to the Moon | 0cefaa76-cc0e-484c-a878-0110f113ff95 | Episode"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="back-to-the-moon-7jjcvo"
       data-gtm-video-title="Back to the Moon"
       data-gtm-video-type="episode"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/back-to-the-moon-7jjcvo/" class="video-summary__video-title-link"
      data-gtm-position="12" >
      Back to the Moon
    </a></h3><p class="video-summary__meta-data">
      S46 Ep11 | 53m 39s
  </p></div></div></div><div class="loading-indicator"><div class="loading-indicator__spinner"><div class="loading-indicator__spinner bounce1"></div><div class="loading-indicator__spinner bounce2"></div><div class="loading-indicator__spinner bounce3"></div></div></div><button type="button" data-role="none" class="carousel__arrow slick-next content-strip__button" aria-label="Next"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret-white" aria-labelledby="pbs-right-caret-white__title"><title id="pbs-right-caret-white__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#fff" fill-rule="evenodd"/></svg></span></button><a href="/show/nova/episodes/season/46/" class="carousel--content-strip__see-all-btn">
    See All Episodes
  </a></section></div></div><div class="container__outer carousel--content-strip__outer"><div class="theme-lighter theme-no-shadow container__inner"><section
  class="carousel--content-strip container__inner    theme-lighter theme-no-shadow"
    ><div class="carousel--content-strip__title_filter"><h2 class="content-section-title"><a href="/video/the-violence-paradox-gl0tal/extras/" class="content-section-title__link" data-gtm-action="Extras From This Episode"><span>Extras From This Episode</span><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#222" fill-rule="evenodd"/></svg></span></a></h2></div><button type="button" data-role="none" class="carousel__arrow slick-previous content-strip__button" aria-label="Previous"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.6" height="18.6" viewBox="0 0 10.6 18.6" class="pbs-left-caret-white" aria-labelledby="pbs-left-caret-white__title"><title id="pbs-left-caret-white__title">Left</title><path d="M.3 10.2c-.5-.7-.2-1.4.3-2C1.9 6.8 6.9 1.5 8.2.4c1.4-1.2 3.2.5 2 1.9-.3.4-6.8 6.8-6.8 7 0 .3 6.7 6.8 7 7.2.9 1.5-1 2.7-2.2 1.7a98.7 98.7 0 0 1-7.9-8z" fill="#fff"/></svg></span></button><div class="carousel-container"><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="53af7647-7963-4eb2-a78a-5852d82b1d02"
  data-title="Are Babies Capable of Making Moral Judgements?"
  data-video-type="clip"
  data-video-slug="are-babies-capable-making-moral-judgements-3q92ut"
><a href="
    
    /video/are-babies-capable-making-moral-judgements-3q92ut/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="1" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            280px"
      data-srcset="https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              280px"
      data-srcset="https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/HVU45Qu-asset-mezzanine-16x9-oDgJGym.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA Are Babies Capable of Making Moral Judgements?"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/are-babies-capable-making-moral-judgements-3q92ut/">Are Babies Capable of Making Moral Judgements?</a></p><p class="description">
    To test this, a psychologist puts on a 2-act puppet show for infants.
  </p><p class="popover__meta-data">
      Clip: S46 Ep22 | 3m 36s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="53af7647-7963-4eb2-a78a-5852d82b1d02" data-slug="are-babies-capable-making-moral-judgements-3q92ut"
    data-content-type="video"
    data-gtm-label="NOVA | Are Babies Capable of Making Moral Judgements? | 53af7647-7963-4eb2-a78a-5852d82b1d02 | Clip"></div><div class="btn--watch-related-placeholder" id="related-are-babies-capable-making-moral-judgements-3q92ut"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/are-babies-capable-making-moral-judgements-3q92ut&t=NOVA,%20Are%20Babies%20Capable%20of%20Making%20Moral%20Judgements%3F"
       data-gtm-label="NOVA | Are Babies Capable of Making Moral Judgements? | 53af7647-7963-4eb2-a78a-5852d82b1d02 | Clip"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="are-babies-capable-making-moral-judgements-3q92ut"
       data-gtm-video-title="Are Babies Capable of Making Moral Judgements?"
       data-gtm-video-type="clip"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/are-babies-capable-making-moral-judgements-3q92ut&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20Are%20Babies%20Capable%20of%20Making%20Moral%20Judgements%3F"
       data-gtm-label="NOVA | Are Babies Capable of Making Moral Judgements? | 53af7647-7963-4eb2-a78a-5852d82b1d02 | Clip"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="are-babies-capable-making-moral-judgements-3q92ut"
       data-gtm-video-title="Are Babies Capable of Making Moral Judgements?"
       data-gtm-video-type="clip"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/are-babies-capable-making-moral-judgements-3q92ut/" class="video-summary__video-title-link"
      data-gtm-position="1" >
      Are Babies Capable of Making Moral Judgements?
    </a></h3><p class="video-summary__meta-data">
      Clip: S46 Ep22 | 3m 36s
  </p></div></div><div class="carousel-slide"><div class="video-summary"
  data-ancestor="NOVA"
  data-cid="6e444447-d35d-4377-aaa0-aefe0a2c639e"
  data-title="The Violence Paradox Preview"
  data-video-type="preview"
  data-video-slug="violence-paradox-preview-x8ipq0"
><a href="
    
    /video/violence-paradox-preview-x8ipq0/
    
    " class="video-summary__link fallback-image__container fallback-image__container--gray has-play-icon popover-trigger" data-gtm-position="2" ><picture><source
      type="image/webp"
      sizes="(max-width: 767px) 100vw,
            (max-width: 1023px) calc(33vw - 42px),
            280px"
      data-srcset="https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=218x122&format=webp 218w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=280x157&format=webp 280w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=384x215&format=webp 384w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=442x247&format=webp 442w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=480x270&format=webp 480w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=767x432&format=webp 767w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=960x540&format=webp 960w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=1534x864&format=webp 1534w"><img
        sizes="(max-width: 767px) 100vw,
              (max-width: 1023px) calc(33vw - 42px),
              280px"
      data-srcset="https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=218x122&format=jpg 218w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=280x157&format=jpg 280w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=384x215&format=jpg 384w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=442x247&format=jpg 442w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=480x270&format=jpg 480w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=767x432&format=jpg 767w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=960x540&format=jpg 960w,
              https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=1534x864&format=jpg 1534w"
      data-src="https://image.pbs.org/video-assets/X62rGCt-asset-mezzanine-16x9-qgQRIkd.jpg?crop=280x157&format=jpg"
      alt="Video thumbnail: NOVA The Violence Paradox Preview"
      class="video-summary__image img-responsive image--needs-fallback lazyload" /></picture></a><div class="popover popover--video"><p class="over-title"><a href="/show/nova/">
    
      NOVA
    </a></p><p class="popover__title"><a href="/video/violence-paradox-preview-x8ipq0/">The Violence Paradox Preview</a></p><p class="description">
    Is violence actually declining? If so, why? And can we build a more peaceful future?
  </p><p class="popover__meta-data">
      Preview: S46 Ep22 | 28s
  </p><div class="watch-buttons"><div class="btn--mylist--placeholder" data-cid="6e444447-d35d-4377-aaa0-aefe0a2c639e" data-slug="violence-paradox-preview-x8ipq0"
    data-content-type="video"
    data-gtm-label="NOVA | The Violence Paradox Preview | 6e444447-d35d-4377-aaa0-aefe0a2c639e | Preview"></div><div class="btn--watch-related-placeholder" id="related-violence-paradox-preview-x8ipq0"></div></div><p class="share hidden-sm">
    Share this video:
    <a class="facebook-share an-28_1 an-50_3"
       href="https://www.facebook.com/sharer/sharer.php?u=https://video.ket.org/video/violence-paradox-preview-x8ipq0&t=NOVA,%20The%20Violence%20Paradox%20Preview"
       data-gtm-label="NOVA | The Violence Paradox Preview | 6e444447-d35d-4377-aaa0-aefe0a2c639e | Preview"
       data-gtm-social-network="Facebook"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="violence-paradox-preview-x8ipq0"
       data-gtm-video-title="The Violence Paradox Preview"
       data-gtm-video-type="preview"><span class="visuallyhidden">Share this video on Facebook</span><span aria-hidden="true"><svg width="80" height="171" viewBox="0 0 80 171" xmlns="http://www.w3.org/2000/svg" class="pbs-facebook" aria-labelledby="pbs-facebook__title"><title id="pbs-facebook__title">Facebook</title><path d="M53.036 55.806V41.072c0-2.212.102-3.925.31-5.135.206-1.213.674-2.405 1.402-3.582.725-1.175 1.902-1.988 3.527-2.437 1.627-.451 3.79-.675 6.488-.675h14.733V-.225H55.942c-13.63 0-23.417 3.233-29.366 9.7-5.949 6.47-8.923 15.997-8.923 28.587v17.744H.012v29.469h17.64v85.5h35.384v-85.5h23.553l3.113-29.47H53.036z" fill="#222" fill-rule="evenodd"/></svg></span></a><a class="twitter-share an-28_1 an-50_4"
       href="https://www.twitter.com/intent/tweet?url=https://video.ket.org/video/violence-paradox-preview-x8ipq0&text=Check%20out%20this%20video%20from%20@PBS:%20NOVA,%20The%20Violence%20Paradox%20Preview"
       data-gtm-label="NOVA | The Violence Paradox Preview | 6e444447-d35d-4377-aaa0-aefe0a2c639e | Preview"
       data-gtm-social-network="Twitter"
       data-gtm-show-name="NOVA"
       data-gtm-video-id="violence-paradox-preview-x8ipq0"
       data-gtm-video-title="The Violence Paradox Preview"
       data-gtm-video-type="preview"><span class="visuallyhidden">Share this video on Twitter</span><span aria-hidden="true"><svg width="204" height="166" viewBox="0 0 204 166" xmlns="http://www.w3.org/2000/svg" class="pbs-twitter" aria-labelledby="pbs-twitter__title"><title id="pbs-twitter__title">Twitter</title><path d="M204.146 19.67c-8.023 3.451-16.049 5.607-24.068 6.472 9.058-5.435 15.184-13.113 18.377-23.034-8.285 4.916-17.127 8.28-26.53 10.093C163.642 4.4 153.464 0 141.385 0c-11.56 0-21.416 4.076-29.57 12.229-8.153 8.152-12.23 18.008-12.23 29.568 0 3.105.346 6.298 1.036 9.576-17.082-.862-33.107-5.154-48.075-12.875-14.969-7.722-27.672-18.01-38.11-30.864-3.797 6.469-5.695 13.5-5.695 21.093 0 7.16 1.682 13.804 5.048 19.928 3.364 6.125 7.894 11.085 13.588 14.882-6.73-.26-13.027-2.029-18.893-5.307v.518c0 10.094 3.17 18.956 9.51 26.593C24.336 92.978 32.338 97.786 42 99.77a43.275 43.275 0 0 1-11 1.423c-2.416 0-5.048-.216-7.894-.645 2.675 8.367 7.592 15.246 14.752 20.639 7.16 5.394 15.27 8.173 24.329 8.348-15.183 11.903-32.48 17.856-51.89 17.856-3.711 0-7.075-.17-10.095-.516 19.411 12.508 40.806 18.761 64.186 18.761 14.839 0 28.771-2.349 41.796-7.05 13.029-4.702 24.157-11 33.388-18.895 9.23-7.893 17.19-16.973 23.874-27.24 6.686-10.266 11.667-20.984 14.947-32.156 3.278-11.174 4.917-22.365 4.917-33.582 0-2.416-.043-4.227-.13-5.435 8.197-5.95 15.186-13.155 20.966-21.608z" fill="#222" fill-rule="evenodd"/></svg></span></a></p></div><h3 class="video-summary__title"><a href="/video/violence-paradox-preview-x8ipq0/" class="video-summary__video-title-link"
      data-gtm-position="2" >
      The Violence Paradox Preview
    </a></h3><p class="video-summary__meta-data">
      Preview: S46 Ep22 | 28s
  </p></div></div></div><button type="button" data-role="none" class="carousel__arrow slick-next content-strip__button" aria-label="Next"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret-white" aria-labelledby="pbs-right-caret-white__title"><title id="pbs-right-caret-white__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#fff" fill-rule="evenodd"/></svg></span></button><a href="/video/the-violence-paradox-gl0tal/extras/" class="carousel--content-strip__see-all-btn">
    See All Extras
  </a></section></div></div><div class="container__outer"><article class="producer-featured-content container__inner theme-lightest theme-no-shadow"><div class="row"><div class="col-xs-12 col-sm-6 col-md-7 col-lg-6"><a href="https://www.pbs.org/wgbh/nova/newsletter/" target="_blank" rel="noopener noreferrer"><picture class="producer-featured-content__picture"><source data-srcset="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.568x359.jpg" media="(min-width: 1280px)"><source data-srcset="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.668x422.jpg" media="(min-width: 1024px)"><source data-srcset="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.475x301.jpg" media="(min-width: 768px)"><source data-srcset="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.735x465.jpg" media="(min-width: 480px)"><source data-srcset="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.448x252.jpg" media="(max-width: 479px)"><img class="img-responsive producer-featured__image lazyload" data-src="https://image.pbs.org/curate/b36cfd35-ba96-416c-8381-865894dceab5.jpg.crop.448x252.jpg"
                 alt="NOVA Newsletter"></picture></a></div><div class="col-xs-12 col-sm-6 col-md-5 col-lg-6"><p class="over-title">Want more science?</p><h2 class="producer-featured-content__title"><a href="https://www.pbs.org/wgbh/nova/newsletter/" target="_blank" rel="noopener noreferrer"
             target="_blank" rel="noopener noreferrer">NOVA Newsletter</a></h2><p class="description hidden-xs">Stay up to date on the latest discoveries, full episodes, articles, videos and more.</p><p class="learn-more"><a class="hidden-xs" href="https://www.pbs.org/wgbh/nova/newsletter/"
               target="_blank" rel="noopener noreferrer">Sign Up</a><a class="visible-xs btn" href="https://www.pbs.org/wgbh/nova/newsletter/"
               target="_blank" rel="noopener noreferrer">Sign Up</a></p></div></div></article></div><div class="container__outer"><section class="carousel carousel--show-strip carousel-nav-sm theme-lighter theme-no-shadow container__inner"><h2 class="content-section-title"><a href="/shows/?search=&amp;genre=science-and-nature" class="content-section-title__link" data-gtm-action="More Science and Nature Shows"><span>More Science and Nature Shows</span><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret" aria-labelledby="pbs-right-caret__title"><title id="pbs-right-caret__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#222" fill-rule="evenodd"/></svg></span></a></h2><button type="button" data-role="none" class="carousel__arrow slick-previous carousel--show-strip__button" aria-label="Previous"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.6" height="18.6" viewBox="0 0 10.6 18.6" class="pbs-left-caret-white" aria-labelledby="pbs-left-caret-white__title"><title id="pbs-left-caret-white__title">Left</title><path d="M.3 10.2c-.5-.7-.2-1.4.3-2C1.9 6.8 6.9 1.5 8.2.4c1.4-1.2 3.2.5 2 1.9-.3.4-6.8 6.8-6.8 7 0 .3 6.7 6.8 7 7.2.9 1.5-1 2.7-2.2 1.7a98.7 98.7 0 0 1-7.9-8z" fill="#fff"/></svg></span></button><div class="carousel-container"><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/nature/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Nature" data-gtm-position="1"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/39/AHPdzGz39tKOQyqVp6WQg.jpg?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/39/AHPdzGz39tKOQyqVp6WQg.jpg?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/39/AHPdzGz39tKOQyqVp6WQg.jpg?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/39/AHPdzGz39tKOQyqVp6WQg.jpg?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/39/AHPdzGz39tKOQyqVp6WQg.jpg?crop=224x335&format=auto"
                    alt="Nature"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/life-above/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Life from Above" data-gtm-position="2"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/xSYwod1-show-poster2x3-TgWPPCv.jpg?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/xSYwod1-show-poster2x3-TgWPPCv.jpg?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/xSYwod1-show-poster2x3-TgWPPCv.jpg?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/xSYwod1-show-poster2x3-TgWPPCv.jpg?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/xSYwod1-show-poster2x3-TgWPPCv.jpg?crop=224x335&format=auto"
                    alt="Life from Above"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/wild-metropolis/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Wild Metropolis" data-gtm-position="3"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/aBE4u1l-show-poster2x3-SdseEfk.jpg?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/aBE4u1l-show-poster2x3-SdseEfk.jpg?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/aBE4u1l-show-poster2x3-SdseEfk.jpg?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/aBE4u1l-show-poster2x3-SdseEfk.jpg?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/aBE4u1l-show-poster2x3-SdseEfk.jpg?crop=224x335&format=auto"
                    alt="Wild Metropolis"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/animal-babies-first-year-earth/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Animal Babies: First Year on Earth" data-gtm-position="4"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/RLojL46-show-poster2x3-hB3dmbQ.jpg?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/RLojL46-show-poster2x3-hB3dmbQ.jpg?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/RLojL46-show-poster2x3-hB3dmbQ.jpg?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/RLojL46-show-poster2x3-hB3dmbQ.jpg?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/RLojL46-show-poster2x3-hB3dmbQ.jpg?crop=224x335&format=auto"
                    alt="Animal Babies: First Year on Earth"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/secrets-of-the-dead/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Secrets of the Dead" data-gtm-position="5"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/72/3P0eieFDQ03tKgkRJdn4lg.jpg?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/72/3P0eieFDQ03tKgkRJdn4lg.jpg?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/72/3P0eieFDQ03tKgkRJdn4lg.jpg?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/72/3P0eieFDQ03tKgkRJdn4lg.jpg?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/72/3P0eieFDQ03tKgkRJdn4lg.jpg?crop=224x335&format=auto"
                    alt="Secrets of the Dead"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div><div class="carousel-slide"><div class="show-promo"><a class="carousel--show-strip__image-link fallback-image__container" href="/show/eons/" data-gtm-action="More Science and Nature Shows" data-gtm-label="Eons" data-gtm-position="6"
              data-testid="cy-show-promo"><picture><source
                    data-srcset="https://image.pbs.org/contentchannels/3jC2nhh-show-poster2x3-5fq39RF.png?crop=224x335&format=webp 1x,
                    https://image.pbs.org/contentchannels/3jC2nhh-show-poster2x3-5fq39RF.png?crop=448x670&format=webp 2x"
                    type="image/webp"><img
                    data-srcset="https://image.pbs.org/contentchannels/3jC2nhh-show-poster2x3-5fq39RF.png?crop=224x335&format=auto 1x,
                      https://image.pbs.org/contentchannels/3jC2nhh-show-poster2x3-5fq39RF.png?crop=448x670&format=auto 2x"
                    data-src="https://image.pbs.org/contentchannels/3jC2nhh-show-poster2x3-5fq39RF.png?crop=224x335&format=auto"
                    alt="Eons"
                    class="carousel__slide-image img-responsive image--needs-fallback lazyload" /></picture></a></div></div></div><button type="button" data-role="none" class="carousel__arrow slick-next carousel--show-strip__button" aria-label="Next"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="18.6" viewBox="0 0 10.5 18.6" class="pbs-right-caret-white" aria-labelledby="pbs-right-caret-white__title"><title id="pbs-right-caret-white__title">Right</title><path d="M10.3 10.2c.5-.7.2-1.4-.3-2L2.4.4C1-.8-.8.9.4 2.4c.3.4 6.8 6.8 6.8 7 0 .3-6.3 6.6-6.7 7-1.2 1.2.7 3 1.9 1.9a148 148 0 0 0 7.9-8.1z" fill="#fff" fill-rule="evenodd"/></svg></span></button></section></div></main><div class="footer--outer container__outer theme-lightest"><footer class="page-footer page-footer--svp container__inner"><ul class="page-footer__links"><li class="page-footer__links__li page-footer__links__li--brand"><a href="http://www.pbs.org/" class="page-footer__link page-footer__link--brand"><svg xmlns="http://www.w3.org/2000/svg" width="345.9" height="144" viewBox="0 0 345.9 144" class="pbs-logotype-blue" aria-labelledby="pbs-logotype-blue__title"><title id="pbs-logotype-blue__title">PBS</title><path id="circle_1_" fill="#2638c4" d="M144 72A72 72 0 1 1 0 72a72 72 0 0 1 144 0"/><path fill="#2638c4" d="M324.4 64c-7.9-4.1-14.2-7.4-14.2-13.7 0-4.5 3.8-7.2 10.3-7.2 7.6 0 14.4 2.5 19.6 5.6V32.4a53.6 53.6 0 0 0-19.6-4.3c-19 0-27.5 11.3-27.5 23.6 0 14.4 9.7 21.3 20.3 26.9 10.5 5.6 14.5 8 14.5 14 0 5.1-4.4 8-11.8 8a35 35 0 0 1-22.3-8.5v17.3a44.1 44.1 0 0 0 22.1 6.8c18.4 0 30.1-9.6 30.1-25.1.1-16.2-13.6-23-21.5-27.1zM183.8 28.8H161v86.4h17V87.7h3.4c21.3 0 34.5-11.3 34.5-29.5.1-18.4-11.9-29.4-32.1-29.4zM178 43.2h5c10 0 16.4 5.8 16.4 14.7 0 9.7-5.9 15.2-16.3 15.2H178V43.2zm92.3 25.5c5.8-4 8.6-9.9 8.6-17.8 0-13.6-10-22.1-26.2-22.1h-26.4v86.4h27.5c21.1 0 30.7-13.6 30.7-26.2a20 20 0 0 0-14.2-20.3zm-18.9-25.3c6.7 0 11 4.1 11 10.6s-4.7 10.7-11.9 10.7h-7.2V43.5h8.1v-.1zm-8.1 57.4V78.2h10.8c8.6 0 13.7 4.2 13.7 11.2 0 7.5-5.1 11.3-15.3 11.3h-9.2v.1z" id="pbstype_1_"/><g id="face_1_" fill="#fff"><path d="M124.5 72.7l-8 1.6v14.8c0 5-4.1 8.9-9.4 8.9H103v17.2H89.8V98h4.1c5.3 0 9.4-4 9.4-8.9V74.3l8-1.6a2.7 2.7 0 0 0 1.8-3.8l-21-40.1h13.1l21 40.1c.9 1.5 0 3.5-1.7 3.8z"/><path d="M97.5 68.9l-21-40.1H54.8a35.8 35.8 0 0 0-36 35.9 31.6 31.6 0 0 0 23 29.9v20.6h32.4V98h4.1c5.3 0 9.4-4 9.4-8.9V74.3l8-1.6a2.5 2.5 0 0 0 1.8-3.8zm-27.2-2.3c-4.5 0-8.2-3.7-8.2-8.2s3.7-8.2 8.2-8.2 8.2 3.7 8.2 8.2-3.7 8.2-8.2 8.2z"/></g></svg></a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/about-pbs/">About PBS</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/pbs-privacy-policy/">Privacy Policy</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="http://www.pbs.org/about/terms-use/">Terms of Use</a></li><li class="page-footer__links__li"><a class="page-footer__link" href="https://www.ket.org/">KET Home</a></li></ul><p class="page-footer__copyright">
      Copyright &copy; 2019 Public Broadcasting Service (PBS), all rights reserved.
    </p></footer></div><div class="page-wrapper__inner"></div></div><script src="/static/js/jquery.07505413f63a.js"></script><script src="/static/js/react-and-react-dom.575f113819a9.js"></script><script src="/static/js/sentry.047fb2172749.js"></script><script src="/static/js/common.9e5c97853583.js"></script><script src="/static/js/video.6b3677c1fe80.js"></script></body></html>
